





















 







<!DOCTYPE HTML>
<html lang="de">
<head prefix="og: http://ogp.me/ns#">
	<title>Sport: Die zwei Gesichter der VfB-Hinrunde - Aktuell - Stuttgarter Wochenblatt</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="robots" content="index, follow"> 
<meta name="siteinfo" content="http://www.stuttgarter-wochenblatt.de/robots.txt">
<meta http-equiv="Content-Language" content="de">
<meta name="description" content=" Die Hinrunde der Fußball-Bundesliga ist beendet. Der VfB Stuttgart kann auf 17 turbulente Partien zurückblicken, die einige Höhen, aber auch Tiefen für den Aufsteiger bereithielt. Weiter geht es am 13. Januar gegen Hertha BSC Berlin. &nbsp; ">
<meta name="keywords" content="">
<meta http-equiv="last-modified" content="Wed Dec 20 09:46:41 CET 2017">  
<meta name="date" content="Wed Dec 20 09:41:54 CET 2017">
<link rel="canonical" href="http://www.stuttgarter-wochenblatt.de/inhalt.sport-die-zwei-gesichter-der-vfb-hinrunde.9552e3e2-aa7f-44f1-845c-0171f01929c4.html">
<meta property="og:title" content="Sport: Die zwei Gesichter der VfB-Hinrunde - Stuttgarter Wochenblatt" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.stuttgarter-wochenblatt.de/media.facebook.d0403528-155d-40a3-b510-17ba090d6a91.normalized.jpg" />                                                   
<meta name="twitter:image" content="http://www.stuttgarter-wochenblatt.de/media.facebook.d0403528-155d-40a3-b510-17ba090d6a91.normalized.jpg" />
<link rel="shortcut icon" href="http://www.stuttgarter-wochenblatt.de/www/stuttgarter_wochenblatt/favicon.ico" type="image/ico">
<link rel="alternate" title="Stuttgarter Wochenblatt RSS Feed" href="http://www.stuttgarter-wochenblatt.de/.rss.feed" TYPE="application/rss+xml">
<link rel="stylesheet" type="text/css" href="http://www.stuttgarter-wochenblatt.de/www/stuttgarter_wochenblatt/css/template.css">
<link rel="stylesheet" type="text/css" href="http://www.stuttgarter-wochenblatt.de/www/libs/css/external/magnific-popup.css">
<link media="screen" href="http://interaktiv.contilla.de/230/webapp.css" type="text/css" rel="stylesheet">

<script type="text/javascript" src="http://www.stuttgarter-wochenblatt.de/www/libs/js/external/jquery.min.js"></script>
<script type="text/javascript" src="http://www.stuttgarter-wochenblatt.de/www/libs/js/external/jquery.easing.js"></script>
<script type="text/javascript" src="http://www.stuttgarter-wochenblatt.de/www/libs/js/external/jquery.magnific-popup.min.js"></script>

<script type="text/javascript" src="http://www.stuttgarter-wochenblatt.de/www/libs/js/htmlEntityEncoder.js"></script>
<script type="text/javascript" src="http://www.stuttgarter-wochenblatt.de/www/stuttgarter_wochenblatt/js/constants.js"></script>
<script type="text/javascript" src="http://www.stuttgarter-wochenblatt.de/www/libs/js/global.js"></script>
<script type="text/javascript" src="http://www.stuttgarter-wochenblatt.de/www/stuttgarter_wochenblatt/js/local.js"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
	









<script>
var PORTAL_ATTRIBUTES = {
	ContillaPortalID: ""
};
</script>
<script language="JavaScript" type="text/javascript" src="/www/libs/ckeditor/frontend.js"></script>	
<link rel="stylesheet" type="text/css" href="/www/libs/ckeditor/frontend.css">
<script language="JavaScript" type="text/javascript" src="/www/libs/js/external/tsvideoplayer.min.js"></script>
    
    
    
     
</head>

<body class="">

<div id="bc_single_dummy"></div>
<div id="loading" style="display: none;">
	<img alt="bitte_warten" src="/www/stuttgarter_wochenblatt/images/loading.gif">
</div>
<a name="topOfPage"></a>	 

























		<!-- IVW (SZM VERSION="2.0") -->
		<script type="text/javascript">
			var iam_data =	{ 
								"st" : "stutzeit",  
								"sv" : "in", 
								"mg" : "yes", 
								"oc" : "W_3220e446AA_AC0260C", 
								"cp" : "W.HOMEPAGE" 
							}
			iom.c(iam_data);
			
			function ivwReload(_cp) {				
				if ("undefined" !== typeof(cmsConfig) 
					&& cmsConfig._.has("tracking.ivw.blackList")
					&& (-1 < cmsConfig.tracking.ivw.blackList.indexOf(_cp))) {
					console.log("tracking - ivw - abort tracking '" + _cp + "' by local blacklist");
					return;
				}					
				if ("undefined"!=typeof(_cp)) {
					iam_data.cp=_cp;
				}
				iom.c(iam_data, 1);
			}
			
		</script>
		<!--/IVW (SZM) -->
		

<!-- Google-Ad-Sense -->
<script type="text/javascript">
<!--
	var google_adnum = 0;
//-->
</script>
	
	<!-- hpa=1 not set > disbale large rectangle --><!-- OMS (init GPT) -->
<script>
		var oms_site="oms.stuttgarter-nachrichten.de";
		var oms_zone="homepage";	
	</script>
	<!-- OMS-BTTag 11/15 -->
	<script type="text/javascript" src="https://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>
	<!-- /OMS-BTTag 11/15 -->
	<!-- init ads: no gpt  -->
	
	
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || []; 
  (function(){ var u=(("https:" == document.location.protocol) ? "https://service.stuttgarter-zeitung.de/stats/" : "http://service.stuttgarter-zeitung.de/stats/"); 
  _paq.push(['setSiteId', 7]); 
  _paq.push(['setTrackerUrl', u+'piwik.php']); 
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']); 
  var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; 
  g.type='text/javascript'; g.defer=true; g.async=true; g.src=u+'piwik.js'; 
  s.parentNode.insertBefore(g,s); })(); 
</script>
<!-- End Piwik Code -->


<div class="wall">
	
	
		












<!-- AdCat-Superbanner -->



		


    <div id="containerWrapper">
    <div id="bgTop"></div>
    <div id="container">
    	
    	
    	<div class="brickgroup" id="header">
	        		<!-- Standard Header Navigation Search Breadcrumb -->
	<div class="contentbrick clear" id="id_c2085365_1763_45b7_9756_86a37ae580cb"><a class="logo" href="http://www.stuttgarter-wochenblatt.de">Aktuell aktuelle Nachrichten auf stuttgarter-wochenblatt.de</a>
	<a target="_blank" href="http://www.zgs.de" class="headerStaticLogoZgs"></a>
<div class="navigationStw">
<ul class="level1">
<li class="active">			
			<a href="/aktuell" title="Aktuell" target="_self" onclick="ns_onclick(this,'','Aktuell_pos_menu','clickin');return false;">Aktuell</a>																				           
			</li>		
		<li class="sep"></li>
			<li>			
			<a href="/themen" title="Themen" target="_self" onclick="ns_onclick(this,'','Themen_pos_menu','clickin');return false;">Themen</a>																				           
			<ul class="level2">
				<li>
							<a href="/themen/sport" title="Sport" target="_self" onclick="ns_onclick(this,'','Sport_pos_menu','clickin');return false;">Sport</a>
								
							</li>		
						<li class="sep"></li>
							<li>
							<a href="/themen/thema_der_woche" title="Thema der Woche" target="_self" onclick="ns_onclick(this,'','Thema_der_Woche_pos_menu','clickin');return false;">Thema der Woche</a>
								
							</li>		
						<li class="sep"></li>
							<li>
							<a href="/themen/portraet_der_woche" title="Porträt der Woche" target="_self" onclick="ns_onclick(this,'','Portraet_der_Woche_pos_menu','clickin');return false;">Porträt der Woche</a>
								
							</li>		
						<li class="sep"></li>
							<li>
							<a href="/themen/auto_im_fokus" title="Auto im Fokus" target="_self" onclick="ns_onclick(this,'','Auto_im_Fokus_pos_menu','clickin');return false;">Auto im Fokus</a>
								
							</li>		
						</ul>
				</li>		
		<li class="sep"></li>
			<li>			
			<a href="http://veranstaltungen.stuttgarter-zeitung.de" title="Termine" target="_blank" onclick="ns_onclick(this,'','Termine_pos_menu','clickin');return false;">Termine</a>																				           
			</li>		
		<li class="sep"></li>
			<li>			
			<a href="/marktplatz" title="Marktplatz" target="_self" onclick="ns_onclick(this,'','Marktplatz_pos_menu','clickin');return false;">Marktplatz</a>																				           
			<ul class="level2">
				<li class="sep"></li>
							<li>
							<a href="/marktplatz/bekannschaftsanzeigen" title="Bekannschaftsanzeigen" target="_self" onclick="ns_onclick(this,'','Bekannschaftsanzeigen_pos_menu','clickin');return false;">Bekannschaftsanzeigen</a>
								
							</li>		
						<li class="sep"></li>
							<li>
							<a href="/weihnachtszeit" title="WEIHNACHTSZEIT ZU ZWEIT" target="_self" onclick="ns_onclick(this,'','WEIHNACHTSZEIT_ZU_ZWEIT_pos_menu','clickin');return false;">WEIHNACHTSZEIT ZU ZWEIT</a>
								
							</li>		
						</ul>
				</li>		
		<li class="sep"></li>
			<li>			
			<a href="https://adweborder.stuttgarter-wochenblatt.de/adweb/anzeigen.do?opcode=start" title="Anzeige buchen" target="_blank" onclick="ns_onclick(this,'','Anzeige_buchen_pos_menu','clickin');return false;">Anzeige buchen</a>																				           
			</li>		
		<li class="sep"></li>
			<li>			
			<a href="/mediadaten" title="Mediadaten" target="_self" onclick="ns_onclick(this,'','Mediadaten_pos_menu','clickin');return false;">Mediadaten</a>																				           
			</li>		
		<li class="sep"></li>
			<li>			
			<a href="http://www.stuttgarter-wochenblatt.de/kontakt/anzeigen_beilagenverkauf" title="Kontakt" target="_self" onclick="ns_onclick(this,'','Kontakt_pos_menu','clickin');return false;">Kontakt</a>																				           
			<ul class="level2">
				<li class="sep"></li>
							<li>
							<a href="/kontakt/anzeigen_beilagenverkauf" title="Anzeigen- / Beilagenverkauf" target="_self" onclick="ns_onclick(this,'','Anzeigen-___Beilagenverkauf_pos_menu','clickin');return false;">Anzeigen- / Beilagenverkauf</a>
								
							</li>		
						<li class="sep"></li>
							<li>
							<a href="/kontakt/redaktion" title="Redaktion" target="_self" onclick="ns_onclick(this,'','Redaktion_pos_menu','clickin');return false;">Redaktion</a>
								
							</li>		
						</ul>
				</li>		
		<li class="search"> 
	<form class="search" method="get" action="/suche" onsubmit="return checkSearchTerm();">
		<input type="hidden" name="_charset_" value="UTF-8" />
		
		<input type="hidden" name="mode" value="Eines der Worte" />
		<input type="hidden" name="sort" value="Datum absteigend" />
		<input type="hidden" name="searchPeriod" value="unbegrenzt" /> 
				
		<input class="query" type="search" placeholder="Suche" name="searchText" id="query" />								
		<input type="submit" name="searchsubmit" class="searchSubmit" value="" />
	</form>
</li>
</ul>
</div>

<div class="breadcrumb">
		Aktuell</div>
	<script type="text/javascript">
			
	/* Navigation (Slidedown 3. Ebene) */
	$('div.navigationStw ul.level1 li ul.level2 li').hover(
	  function () {$(this).find("ul.level3").slideDown(50);}, 
	  function () {$(this).find("ul.level3").slideUp(100);}
	);
	
	/* Suche */		 			
	$("div.navigationStw ul li.search input").focus(function() {			
	  	$(this).addClass('focus');	
    }).blur(function() {				
	    $(this).removeClass('focus');	
	});
		
	/* Navigation extraMenu2 */
	var extraMenu2Html = new Array();		
	$('div.navigation li.extraMenu2 span').each(function() {
		extraMenu2Html[$(this).parent().index()] = $(this).html();
		$(this).parent().width($(this).outerWidth() + 10);		
	});	
	$('div.navigation li.extraMenu2').click(function () {
		if (-1 == $(this).attr("class").indexOf("active")) {
			$('div.navigation li.extraMenu2').each(function() {
				$(this).removeClass("active");
				$(this).find("span").html(extraMenu2Html[$(this).index()]);
				$(this).find("ul").slideUp(50);	
			});
			$(this).find("span").text("X");
			$(this).find("ul").slideDown(50);
			$(this).addClass("active");
		} else {
			$(this).removeClass("active");
			$(this).find("span").html(extraMenu2Html[$(this).index()]);
			$(this).find("ul").slideUp(50);			
		}			 
	}); 
	
	
</script></div><script type="text/javascript">hideEmptyBrick("id_c2085365_1763_45b7_9756_86a37ae580cb");</script>
	
    		    </div><div class="brickgroup" id="mainContent">
	        		<!-- Standard Artikel Artikelkopf v2 -->
	<div class="contentbrick regPaidContent" id="id_cfcaeb5b_abeb_44cf_8486_759760c8f482" style="margin-bottom: 0; ">












<div class="dividerTop">&nbsp;</div>
<h1 class="articleHeader">
	<strong>Sport</strong>
	Die zwei Gesichter der VfB-Hinrunde
</h1>




















<span class="address">

Tassilo Hackert, </span>

<span class="time">20.12.2017 09:41 Uhr</span>
</div><script type="text/javascript">hideEmptyBrick("id_cfcaeb5b_abeb_44cf_8486_759760c8f482");</script>
	<!-- Standard Artikel Media v2 -->
	<div class="contentbrick regPaidContent" id="id_fb27f055_935b_4e76_aa03_0193a6e4f7b5">

















 










	
	    		
		<div class="gallery">
		<div class="controls fltrt">
			<ul>
				
				
			</ul>
		</div> 
		
		<div class="figure">
			<div class="imageContainer" id="galleryImageContainer">
				<div class="mediaIconsLinked">		
					
					
				</div>				
				
				
				<img alt="Sinnbildlich für die VfB-Hinrunde: nah dran, aber am Ende ohne etwas Zählbares. Foto: dpa" title="Sinnbildlich für die VfB-Hinrunde: nah dran, aber am Ende ohne etwas Zählbares. Foto: dpa" style="" src="http://www.stuttgarter-wochenblatt.de/media.media.d0403528-155d-40a3-b510-17ba090d6a91.normalized.gif">			
			</div>
			<p class="figcaption">
				Sinnbildlich für die VfB-Hinrunde: nah dran, aber am Ende ohne etwas Zählbares. 
				
					<span>Foto: dpa</span>
					
			</p>									
		</div>	
		</div>	
		<script>			
			// Prevent Link-Klick, damit Link nicht vor Eventhandler aus dfc.js aufrufbar
			$('.overlayLink').click(function(e) {
				e.preventDefault();
			});
		</script>
		</div><script type="text/javascript">hideEmptyBrick("id_fb27f055_935b_4e76_aa03_0193a6e4f7b5");</script>
	<!-- Standard Artikel Socialbar -->
	<div class="contentbrick regPaidContent" id="id_8856970d_37cd_47d6_83e8_b32212f49b50" style="top: -5px; clear: both; position: relative; margin-bottom: 5px; ">















<div id="socialged"></div>
<div class="facebookTwitter">


	 <script type="text/javascript">
		var cmsPortalStaticWWW = "/www/stuttgarter_wochenblatt";
	</script>
 
    <script type="text/javascript">
    
		function loadSocialbar(_firstCall) {
	    	var laden=false;
			if(laden != true){
				if(jQuery(document).find('div.facebookTwitter').find('#socialshareprivacy').length > 0){				
					
					
					if ("undefined" !== typeof _firstCall || !_firstCall) {
						$("#socialshareprivacy").remove();
						jQuery(document).find('div.facebookTwitter').append("<div id=\"socialshareprivacy\"></div><div class=\"clearfloat\"></div>");
					}
					
					jQuery(document).find('div.facebookTwitter').find('#socialshareprivacy').socialSharePrivacy({
						services : {
								facebook : {
									'status': 'true'
								}, 
								twitter : {
									'status' : 'true'
								},
								gplus : {
									'status' : 'true'
								}
							},
							'status' : 'true',
							'info_link' : 'http://www.heise.de/ct/artikel/2-Klicks-fuer-mehr-Datenschutz-1333879.html',
							'cookie_domain' : document.location.hostname
						});
					laden=true;    
				
				}
			}
		}
		jQuery(document).ready(function($){
			loadSocialbar(true);
		});
    </script>

	<div id="socialshareprivacy"></div>
	
	
	
	<div class="clearfloat"></div> 
</div>
</div><script type="text/javascript">hideEmptyBrick("id_8856970d_37cd_47d6_83e8_b32212f49b50");</script>
	<!-- Standard Artikel Body v2 -->
	<div class="contentbrick regPaidContent" id="id_0d25eac1_3fc4_43d5_a8cc_01933c52a186">






















<!-- 1.Textblock -->
<div class="articleBody">
	













	<h4>Die Hinrunde der Fu&szlig;ball-Bundesliga ist beendet. Der VfB Stuttgart kann auf 17 turbulente Partien zur&uuml;ckblicken, die einige H&ouml;hen, aber auch Tiefen f&uuml;r den Aufsteiger bereithielt. Weiter geht es am 13. Januar gegen Hertha BSC Berlin.</h4> <p>&nbsp;</p> <p>&nbsp;</p>
	
	
		











 














	<!-- less than 2 pictures, cannot build gallery -->
	
		
	<!-- 2.Textblock -->
	













	<p>Die Sehnsucht nach Erstliga-Fu&szlig;ball war in Stuttgart und der Region gigantisch. Nach dem Abstieg 2016 war der Schock gro&szlig;. Unvorstellbar war zuvor der zweite Abstieg der Vereinsgeschichte in das Unterhaus. Aber auf den Schock folgte schnell der Trotz. Wir schaffen das, gemeinsam. Wir schaffen den direkten Wideraufstieg. Und so kam es. Nach einem Jahr Abstinenz kehrte der VfB Stuttgart am 21. Mai 2017 in die Bundesliga zur&uuml;ck und in Stuttgart f&uuml;hlte man sich um zehn Jahre zur&uuml;ckversetzt. Damals feierten die Akteure mit den mehreren Zehntausend Fans die dritte deutsche Meisterschaft. Nun war es „nur“ die Zweitliga-Meisterschaft, doch sie wurde, gemeinsam mit dem Aufstieg, ebenso bejubelt.</p> <p>Unglaublich gro&szlig; war die Vorfreude auf die R&uuml;ckkehr in das Oberhaus. Mit dem Ziel Klassenerhalt gingen die Schwaben in die bevorstehende Saison. Damit in den kommenden Jahren wieder h&ouml;here Ziele gesteckt werden k&ouml;nnen, beschloss man am 1. Juni die Ausgliederung der Profimannschaft Dies bedeutete eine Geldspritze ihn H&ouml;he von 41,5 Millionen Euro durch den neuen Anteilseigner (11,75 %) Daimler AG. Geld, das in die Jugend und die Infrastruktur des Bundesligisten flie&szlig;en soll. Aber eben auch in Neuzug&auml;nge. Nach der &uuml;berraschenden Entlassung von Sportvorstand Jan Schindelmeiser wurde Michael Reschke, damals FC Bayern, auf dieser Position in&shy;stalliert. Kurz vor Saisonstart verpflichtete dieser unter anderem Holger Badstuber und Santiago Ascacibar, die sich als wichtige Bausteine der Mannschaft entpuppten.</p> <p>Und so startete die neue Spielzeit f&uuml;r den VfB am 19. August um 15.30 Uhr im Olympiastadion gegen Hertha BSC Berlin. Am Ende stand ein ungl&uuml;ckliches 0:2 gegen die Hauptst&auml;dter. Das erste Heimspiel folgte eine Woche sp&auml;ter und wurde traditionell mit der Karawane Cannstatt eingel&auml;utet. Tausende Fans trafen sich vor der Partie gegen Mainz 05 auf dem &uuml;berschaubaren Vorplatz des Cannstatter Bahnhofs und nahmen gemeinsam den Weg bis zum Stadion auf sich. Mit lauten Ges&auml;ngen und &uuml;berw&auml;ltigender Stimmung schwappte die Menschenmasse vom Bahnhof vorbei am Wasengel&auml;nde bis zur Mercedes-Benz-Arena. Der Aufsteiger bedankte sich bei seinen treuen Fans mit einem 1:0-Sieg.</p> <p>Diese zwei Auftaktpartien waren bezeichnend f&uuml;r die Hinrunde der Mannschaft von Trainer Hannes Wolf. Vor heimischen Publikum blieb man bis zum 15. Spieltag ungeschlagen, ehe man gegen Bayer Lever&shy;kusen eine schmerzhafte<br align="block" /> 0:2-Niederlage hinnehmen muss. Doch in der Ferne taten sich die Stuttgarter ungemein schwer. Lediglich einen Punkt holten sie in den fremden Stadien bis heute – zu wenig, wenn man die Klasse halten m&ouml;chte. W&auml;hrend sich die Abwehrreihen gr&ouml;&szlig;tenteils stabilisiert haben und Jungstars wie der Franzose Benjamin Pavard und U-21-Nationalspieler Timo Baumgartl gro&szlig;e Fortschritte machten, hakt es in der Offensive gewaltig.</p> <p>In der Aufstiegssaison noch als Helden gefeiert, tun sich Simon Terodde und Daniel Ginczek (jeweils zwei Tore) in der ersten Liga schwer. Lediglich 13 Tore stehen auf dem Konto – ein Zeichen f&uuml;r Reschke, sich in der Winterpause nach einer Unterst&uuml;tzung f&uuml;r das Sturmduo umzuschauen. Vor allem auch wegen dem verletzungsanf&auml;lligen Ginczek, der seit seiner Oberschenkelverletzung beim 2:1-Sieg gegen Borussia Dortmund fehlt. Denn f&uuml;r das Ziel Klassenerhalt ben&ouml;tigt der VfB Tore.</p> <p>&nbsp;</p> <p>R&uuml;ckrunde</p> <p>Die R&uuml;ckrunde startet f&uuml;r den VfB Stuttgart am 13. Januar 2018. Die Schwaben belegen nach der Hinrunde mit 17 Z&auml;hlern den 14. Tabellenplatz. Die Traditionsclubs SV Werder Bremen, Hamburger SV und 1. FC K&ouml;ln &uuml;berwintern auf den letzten R&auml;ngen.</p> <p>&nbsp;</p>
	
</div>









 

















	
	<div class="clearfloat20">&nbsp;</div>
	
	












<script type="text/javascript">

var ratingStarsFilled; 
var ratingCount = 0;
var rating = 0.0;
var ratingScale = 5;


$(document).ready(function() {
	
	var isRated = false;
	$('#rating').hover(function(){
	  $('a').mouseover(function(){	
		/*if (!isRated) {*/
			$(this).addClass('star_hover');
		    $(this).prevAll().addClass('star_hover'); 
		    $(this).nextAll().removeClass('star_hover');		
		/*}*/ 
	  });
	}, function() {
	  $('a').removeClass('star_hover');
	});
	$('#rating a').click(function(){
		number = $(this).index() + 1;
		showLoadingImage();
		$.ajax({	
			type: "GET",
			url: "/cms/rating",
			data: {
				"contentId":"9552e3e2-aa7f-44f1-845c-0171f01929c4",
				"number":number
			},
			dataType: "text",
			success: function (released) {
				hideLoadingImage();
				alert("Vielen Dank für Ihre Bewertung.");
				refreshArticleRatingView(number);
				isRated = true;
			},
			error: function(request,status,errorThrown) {
				hideLoadingImage();
				var msg = "Aus technischen Gründen können temporär keine Inhalte bewertet werden.\nBitte versuchen Sie es später nochmals.\n";
				if(errorThrown && errorThrown) {
					if(errorThrown.toLowerCase() == "forbidden") {						
						msg = "Sie haben den Inhalt bereits bewertet.";
						
					} else {
						msg += "\n[Grund=" + errorThrown + "]";
					}
				}
				alert(msg);
			}
		});		
	});
});
function refreshArticleRatingView(number) {
	
	// Berechnungen
	rating = rating + number;
	ratingCount = ratingCount + 1;
	ratingAverage = extround((rating) / ratingCount, 2);
	ratingStarsFilled = Math.round(ratingAverage);	

	// Neuen Count schreiben
	$("#ratingCount").html(ratingCount); 
	
	// Neuen Durchnitt markieren
	$('#rating a').each(function(index) {		
		if ((index+1)<=ratingStarsFilled) {
			$(this).addClass("star_on");				
		} else {
			$(this).removeClass("star_on");
		}
	});
	
} 
function extround(x, n) {
	if (n < 1 || n > 14) return false;
	var e = Math.pow(10, n);
	var k = (Math.round(x * e) / e).toString(); 
	if (k.indexOf('.') == -1) k += '.';
	k += e.toString().substring(1);
	return k.substring(0, k.indexOf('.') + n+1);
}

</script>


<div itemprop="reviews" itemscope itemtype="http://schema.org/AggregateRating">
<meta itemprop="bestRating" content="5" />
<meta itemprop="ratingValue" content="0" />

<div id="rating" >
	
			<a href="javascript:;" >&nbsp;</a>		    
		
			<a href="javascript:;" >&nbsp;</a>		    
		
			<a href="javascript:;" >&nbsp;</a>		    
		
			<a href="javascript:;" >&nbsp;</a>		    
		
			<a href="javascript:;" >&nbsp;</a>		    
				
	<span class="count">
		<span class="left"></span>		
		<span itemprop="ratingCount" id="ratingCount">0</span>       
		<span class="right"></span>
	</span>	 
</div>
</div>


	
	<ul class="icons fltrt">
		
		
			<!-- <li>				
				<a href="/inhalt.sport-die-zwei-gesichter-der-vfb-hinrunde.9552e3e2-aa7f-44f1-845c-0171f01929c4.presentation.mail.v2.html" class="overlayLink"  rel="iframe|505|520|20">			
				  <span class="icon sprite send">&nbsp;</span>Senden
				</a>	
			</li> -->						
			
		<li>
			 
			<a href="/inhalt.sport-die-zwei-gesichter-der-vfb-hinrunde.9552e3e2-aa7f-44f1-845c-0171f01929c4.presentation.print.v2.html" target="blank"><span class="icon sprite print">&nbsp;</span>Drucken</a>
		</li>
	</ul>
	<div class="clearfloat20">&nbsp;</div>
</div><script type="text/javascript">hideEmptyBrick("id_0d25eac1_3fc4_43d5_a8cc_01933c52a186");</script>
	<!-- Standard Artikel Mehr zum Thema v2 -->
	<div class="contentbrick regPaidContent" id="id_51a1cc3a_ee44_4426_b602_01dea4d1b5f6">

















	<!-- keine Inhalte -->
	</div><script type="text/javascript">hideEmptyBrick("id_51a1cc3a_ee44_4426_b602_01dea4d1b5f6");</script>
	<!-- Standard Artikel Weitere Artikel v2 -->
	<div class="contentbrick regPaidContent" id="id_5c8d21ef_3e7d_41f4_8915_97683bf80357">















	<div class="mgRight">
		<div class="artMore fltlft">
			Weitere Artikel		
		</div>
		<div class="artMoreRessort fltrt">
			
			<a href="/aktuell" title="Aktuell">Aktuell</a>
		</div>
		<div class="btLine"></div>
		





















<ul class="listLinks readMore">

	
	<li><a href="/inhalt.wulf-wagers-weihnachtsgeschichte-dr-heiland-em-neckrtal.7a99bf7c-06b3-4558-baba-7d4057c0ad6e.html" title="Dr Heiland em Neckrtal"><strong>Wulf Wagers Weihnachtsgeschichte</strong>&nbsp;&nbsp;Dr Heiland em Neckrtal</a>&nbsp;








</li>
	
	
	<li><a href="/inhalt.s-mitte-frohe-weihnachten.7f40fca8-da89-4f1f-a0de-50606492fa3d.html" title="Frohe Weihnachten!"><strong>S-Mitte</strong>&nbsp;&nbsp;Frohe Weihnachten!</a>&nbsp;








</li>
	
	
	<li><a href="/inhalt.wulf-wagers-wunderliche-welt-der-glyphosator.1335d414-880b-4a93-b9d1-df5eca219e6d.html" title="Der Glyphosator"><strong>Wulf Wagers wunderliche Welt</strong>&nbsp;&nbsp;Der Glyphosator</a>&nbsp;








</li>
	
	
	<li><a href="/inhalt.filderstadt-das-plant-die-region-2018.cd395d01-6ba2-4556-8592-8360f683d86d.html" title="Das plant die Region 2018"><strong>Filderstadt</strong>&nbsp;&nbsp;Das plant die Region 2018</a>&nbsp;








</li>
	
</ul>


	</div>
	<div class="clearfloat40">&nbsp;</div>
	
</div><script type="text/javascript">hideEmptyBrick("id_5c8d21ef_3e7d_41f4_8915_97683bf80357");</script>
	<!-- Standard Artikel Kommentare v2 -->
	<div class="contentbrick cmsComments regPaidContent" id="id_d6ad9fc1_5b28_4b25_a359_82f1b84d400c">

















<script type="text/javascript">
function TabChanger() {
	
	var MENU = null;
	var TABS = null;
	
	this.init = function(_menu, _tabs) {
		
		MENU = _menu;
		TABS = _tabs;
	};
	
	this.change = function(_index) {
		
		changeTab(_index);
		changeMenu(_index);
	};
	
	function changeMenu(_index) {
		
		var elements = getElementsByTagAndClassName(MENU, "li", "addHover");
		setElementsActive(elements, _index);
	}
	
	function setElementsActive(_elements, _index) {
		
		for(var i = 0; i < _elements.length; i++) {
			
			classes = getClasses(_elements[i]);
			buf = "";
			
			for(var y = 0; y < classes.length; y++) {
				
				if("active" != classes[y]) {
					buf += (classes[y] + " ");
				}
			}
			
			if(i == _index) {
				
				buf += " active";
			}
			
			_elements[i].className = buf;
		}
	}
	
	function changeTab(_index) {
		
		var elements = getElementsByTagAndClassName(TABS, "div", "tab");
		setElementsActive(elements, _index);
	}
	
	function getElementsByTagAndClassName(_rootID, _tagName, _className) {
		
		var obj = document.getElementById(_rootID);
		var elements = [];
		
		if(null != obj && "undefined" != typeof obj) {
			
			var tmp = obj.getElementsByTagName(_tagName);
			
			for(var i = 0; i < tmp.length; i++) {
				
				if(hasClass(tmp[i], _className)) {
					elements.push(tmp[i]);
				}
			}
		}
		
		return elements;
	}
	
	function getClasses(_obj) {
		
		var classes = [];
		var tmpClasses = _obj.className.split(" ");
		
		for(var i = 0; i < tmpClasses.length; i++) {
			
			if(!tmpClasses[i].match(/^ *$/)) {
				classes.push(tmpClasses[i]);
			}
		}
		
		return classes;
	}
	
	function containsClass(_array, _className) {
		
		for(var i = 0; i < _array.length; i++) {
			
			if(_array[i] == _className) {
				return true;
			}
		}
		
		return false;
	}
	
	function hasClass(_obj, _className) {
		
		var classes = getClasses(_obj);
		return containsClass(classes, _className);
	}
}

var TAB_CHANGE = new TabChanger();
TAB_CHANGE.init("commentMenuTab","commentTab");
</script>
<div id="comments">
	<a name="goToComments"></a>
	<div class="artMore fltlft">Kommentare (0)</div>						
	<div class="artMoreRessort fltrt">
	   <a rel="iframe|480|590|20" class="overlayLink" href="/kommentarregeln?23">Kommentarregeln</a>						
	</div>						
	<div class="btLine"></div>
	<div class="tabs">
		<ul class="input hide" id="commentMenuTab">
		    	
		    	<li class="addHover active"><span onclick="TAB_CHANGE.change(1)">Kommentar schreiben</span></li>
		    	
		</ul>		
		<div class="output" id="commentTab">
					
				<div class="tab active">
					
					<form id="commentForm" novalidate class="">
						<input type="hidden" name="articleId" id="articleId" value="9552e3e2-aa7f-44f1-845c-0171f01929c4">
							<ol>
								<li>
									<label class="" for="creator">Angezeigter Name</label>
									
										<input autocomplete="off" type="text" sharevaluefrom="cms.form.field.firstname" maxlength="50" encoded="true" value="" name="creator" id="creator" required="required" />
												
								</li>
								<li class="clearLeft">
									<label for="title">Betreff</label>					
									<input autocomplete="off" type="text" maxlength="1024" encoded="true" value="" name="title" id="title" required="required" />					
								</li>
								<li class="clearLeft">
									<label for="text">Ihr Kommentar</label>					
									<textarea autocomplete="off" maxlength="16384" encoded="true" name="text" id="text" required="required"></textarea>
								</li>
								<li class="clearLeft">
									<div class="kommWriteSubtxt">Die Redaktion veröffentlicht ausgewählte Kommentare auch in der gedruckten Ausgabe vom Stuttgarter Wochblatt. Voraussetzung ist, dass der Beitrag mit Namen, Postanschrift und E-Mail (Adressen werden nicht veröffentlicht) vorliegt.</div>
								</li>				
								<li class="clearLeft">
									<label for="email">E-Mail-Adresse (wird nicht veröffentlicht)</label>
									<input autocomplete="off" type="email" sharevaluefrom="cms.form.field.mail" maxlength="100" encoded="true" value="" name="email" id="email" />
								</li>
								<li class="clearLeft">
									<label for="streetName">Anschrift</label>
									<textarea autocomplete="off" maxlength="2048" encoded="true" name="streetName" id="streetName"></textarea>
								</li>				
								<li class="clearLeft">
									<input autocomplete="off" id="submit" type="submit" class="submit" value="Absenden" />				
								</li>
							</ol>		
					</form>
					
					<script>
						CmsCommentsApi.init($("#commentForm"), false, false);			
					</script>	
				</div>		
				
		</div>
	</div>
</div>
<script>
	//$("#comments div.tabs").tabs();
</script></div><script type="text/javascript">hideEmptyBrick("id_d6ad9fc1_5b28_4b25_a359_82f1b84d400c");</script>
	
    		    </div><div class="brickgroup" id="sidebar">
	        		<!-- STW E-Paper -->
	<div class="statichtmlbrick module" id="id_0bdd9d41_d7b7_495e_9467_631e68404ef8">












<div><iframe align="left" frameborder="0" height="350" marginheight="0" marginwidth="0" name="content" scrolling="no" src="http://stuttgarter-wochenende.de/issuu_stwe/" width="100%"></iframe>

<p><strong>Die Redaktion</strong><br />
<a href="mailto:wochenblatt@stzw.zgs.de">wochenblatt@stzw.zgs.de</a><br />
&nbsp;</p>

<p><strong>Mediadaten</strong><br />
<a href="/mediadaten">12 Lokalausgaben für Ihren Werbeerfolg »</a><br />
&nbsp;</p>

<p><strong>Verteilung</strong><br />
regiodirect GmbH<br />
Fon 0800 5600949 , gebührenfrei<br />
Fax 07031 4365–599<br />
E-Mail: vertrieb@regio-direct.de</p>

<p>&nbsp;</p>

<div style="background-color:#fff;padding:7px">Immer samstags:<br />
<br />
<a href="http://www.stuttgarter-wochenende.de" target="_blank"><img border="0" src="http://stuttgarter-wochenende.de/assets/img/logo.jpg" /></a></div>

<p>&nbsp;</p></div>
</div><script type="text/javascript">hideEmptyBrick("id_0bdd9d41_d7b7_495e_9467_631e68404ef8");</script>
	
    		    </div>
    	
    	<div class="clearfloat"></div>
    </div>
    <div id="bgBottom"></div>
    </div>
    
    
		








<!-- AdCat-Skyscraper -->





		
    
    <div id="footer">
	    <a href="/datenschutz" title="Datenschutz">Datenschutz</a>
	    <a href="/agb" title="AGB">AGB</a>    
	    <a href="/impressum" title="Impressum">Impressum</a>
	    <span class="copyright">© Stuttgarter Wochenblatt</span>
	</div>
</div>


	<script type="text/javascript">
	var hitsUrl = "http://www.stuttgarter-wochenblatt.de/cms/hitcount?portal=7cd7daf7-be7d-4e7e-9d9c-82df928ed388&topic=3220e446-6b88-4895-9ef5-2d37bb96dd79&content=9552e3e2-aa7f-44f1-845c-0171f01929c4&adcat=97914913-5ec3-4341-b4c7-0815094f42d5";
	var hits = "<img src=\"" + hitsUrl + "\" width=\"1\" height=\"1\" alt=\"\" style=\"float: left;\">";
	document.write(hits);
	</script>
	<noscript>
		<img src="http://www.stuttgarter-wochenblatt.de/cms/hitcount?portal=7cd7daf7-be7d-4e7e-9d9c-82df928ed388&topic=3220e446-6b88-4895-9ef5-2d37bb96dd79&content=9552e3e2-aa7f-44f1-845c-0171f01929c4&adcat=97914913-5ec3-4341-b4c7-0815094f42d5" width="1" height="1" alt="" style="float: left;">
	</noscript>
	<!-- 11-207 -->    
</body>
</html>