





















 







<!DOCTYPE HTML>
<html lang="de">
<head prefix="og: http://ogp.me/ns#">
	<title>Wulf Wagers wunderliche Welt: Mei Motto 2020: Verzichtsverzicht - Aktuell - Stuttgarter Wochenblatt</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="robots" content="index, follow"> 
<meta name="siteinfo" content="http://www.stuttgarter-wochenblatt.de/robots.txt">
<meta http-equiv="Content-Language" content="de">
<meta name="description" content=" Mein Vorsatz für 2019 war, 5 Kilo abzomspecka. Jetzt fehlat bloß no zehn. ">
<meta name="keywords" content="Aktuell">
<meta http-equiv="last-modified" content="Wed Jan 15 10:18:01 CET 2020">  
<meta name="date" content="Tue Jan 14 15:57:23 CET 2020">
<link rel="canonical" href="http://www.stuttgarter-wochenblatt.de/inhalt.wulf-wagers-wunderliche-welt-mei-motto-2020-verzichtsverzicht.31a9d37a-cbae-4035-9334-5e037229d13f.html">
<meta property="og:title" content="Wulf Wagers wunderliche Welt: Mei Motto 2020: Verzichtsverzicht - Stuttgarter Wochenblatt" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.stuttgarter-wochenblatt.de/media.facebook.587b513b-1ba3-4e7c-b73f-10e2fe3fc15c.normalized.jpg" />                                                   
<meta name="twitter:image" content="http://www.stuttgarter-wochenblatt.de/media.facebook.587b513b-1ba3-4e7c-b73f-10e2fe3fc15c.normalized.jpg" />
<link rel="shortcut icon" href="http://www.stuttgarter-wochenblatt.de/www/stuttgarter_wochenblatt/favicon.ico" type="image/ico">
<link rel="alternate" title="Stuttgarter Wochenblatt RSS Feed" href="http://www.stuttgarter-wochenblatt.de/.rss.feed" TYPE="application/rss+xml">
<link rel="stylesheet" type="text/css" href="http://www.stuttgarter-wochenblatt.de/www/stuttgarter_wochenblatt/css/template.css">
<link rel="stylesheet" type="text/css" href="http://www.stuttgarter-wochenblatt.de/www/libs/css/external/magnific-popup.css">

<script type="text/javascript" src="http://www.stuttgarter-wochenblatt.de/www/libs/js/external/jquery.min.js"></script>
<script type="text/javascript" src="http://www.stuttgarter-wochenblatt.de/www/libs/js/external/jquery.easing.js"></script>
<script type="text/javascript" src="http://www.stuttgarter-wochenblatt.de/www/libs/js/external/jquery.magnific-popup.min.js"></script>

<script type="text/javascript" src="http://www.stuttgarter-wochenblatt.de/www/libs/js/htmlEntityEncoder.js"></script>
<script type="text/javascript" src="http://www.stuttgarter-wochenblatt.de/www/stuttgarter_wochenblatt/js/constants.js"></script>
<script type="text/javascript" src="http://www.stuttgarter-wochenblatt.de/www/libs/js/global.js"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
	









<script>
var PORTAL_ATTRIBUTES = {
	ContillaPortalID: ""
};
</script>
<script language="JavaScript" type="text/javascript" src="/www/libs/ckeditor/frontend.js"></script>	
<link rel="stylesheet" type="text/css" href="/www/libs/ckeditor/frontend.css">
<script language="JavaScript" type="text/javascript" src="/www/libs/js/external/tsvideoplayer.min.js"></script>
    
    
    
     
</head>

<body class="">

<div id="bc_single_dummy"></div>
<div id="loading" style="display: none;">
	<img alt="bitte_warten" src="/www/stuttgarter_wochenblatt/images/loading.gif">
</div>
<a name="topOfPage"></a>	 

























		<!-- IVW (SZM VERSION="2.0") -->
		
		<script type="text/javascript">
			var iam_data =	{ 
								"st" : "stutzeit",  
								"sv" : "in",
								"sc" : "yes",
								"cp" : "__01_dbrsowftak_W.Lokale_Nachrichten" 
							}
			iom.c(iam_data);
			
			function ivwReload(_cp) {				
				if ("undefined" !== typeof(cmsConfig) 
					&& cmsConfig._.has("tracking.ivw.blackList")
					&& (-1 < cmsConfig.tracking.ivw.blackList.indexOf(_cp))) {
					console.log("tracking - ivw - abort tracking '" + _cp + "' by local blacklist");
					return;
				}					
				if ("undefined"!=typeof(_cp)) {
					iam_data.cp=_cp;
				}
				iom.c(iam_data, 1);
			}
			
		</script>
		<!--/IVW (SZM) -->
		

<!-- Google-Ad-Sense -->
<script type="text/javascript">
<!--
	var google_adnum = 0;
//-->
</script>
	
	<!-- hpa=1 not set > disbale large rectangle --><!-- init ads: ad-delivery disabled by config -->
	
	
<!-- Piwik: piwik_url leer -->
	


<div class="wall">
	
	
		












<!-- AdCat-Superbanner -->



		


    <div id="containerWrapper">
    <div id="bgTop"></div>
    <div id="container">
    	
    	
    	<div class="brickgroup" id="header">
	        		<!-- Standard Header Navigation Search Breadcrumb -->
	<div class="contentbrick clear" id="id_c2085365_1763_45b7_9756_86a37ae580cb">





 






 







	<a class="logo" href="http://www.stuttgarter-wochenblatt.de">Aktuell aktuelle Nachrichten auf stuttgarter-wochenblatt.de</a>
	
<a target="_blank" href="http://www.zgs.de" class="headerStaticLogoZgs"></a>




<div class="navigationStw">
<ul class="level1">

		
		<li class="active">			
			<a href="/aktuell" title="Aktuell" target="_self" onclick="ns_onclick(this,'','Aktuell_pos_menu','clickin');return false;">Aktuell</a>																				           
						
		</li>		
		
			<li class="sep"></li>
			
		
		<li>			
			<a href="/themen" title="Themen" target="_self" onclick="ns_onclick(this,'','Themen_pos_menu','clickin');return false;">Themen</a>																				           
					
				<ul class="level2">
				 
						
						<li>
							<a href="/themen/sport" title="Sport" target="_self" onclick="ns_onclick(this,'','Sport_pos_menu','clickin');return false;">Sport</a>
								
							
						
						</li>		
						
							<li class="sep"></li>
							 
						
						<li>
							<a href="/themen/thema_der_woche" title="Thema der Woche" target="_self" onclick="ns_onclick(this,'','Thema_der_Woche_pos_menu','clickin');return false;">Thema der Woche</a>
								
							
						
						</li>		
						
							<li class="sep"></li>
							 
						
						<li>
							<a href="/themen/portraet_der_woche" title="Porträt der Woche" target="_self" onclick="ns_onclick(this,'','Portraet_der_Woche_pos_menu','clickin');return false;">Porträt der Woche</a>
								
							
						
						</li>		
						
							<li class="sep"></li>
							 
						
						<li>
							<a href="/themen/auto_im_fokus" title="Auto im Fokus" target="_self" onclick="ns_onclick(this,'','Auto_im_Fokus_pos_menu','clickin');return false;">Auto im Fokus</a>
								
							
						
						</li>		
								
				</ul>
							
		</li>		
		
			<li class="sep"></li>
			
		
		<li>			
			<a href="http://veranstaltungen.stuttgarter-zeitung.de" title="Termine" target="_blank" onclick="ns_onclick(this,'','Termine_pos_menu','clickin');return false;">Termine</a>																				           
						
		</li>		
		
			<li class="sep"></li>
			
		
		<li>			
			<a href="/marktplatz" title="Marktplatz" target="_self" onclick="ns_onclick(this,'','Marktplatz_pos_menu','clickin');return false;">Marktplatz</a>																				           
					
				<ul class="level2">
				
							<li class="sep"></li>
							 
						
						<li>
							<a href="/marktplatz/bekannschaftsanzeigen" title="Bekannschaftsanzeigen" target="_self" onclick="ns_onclick(this,'','Bekannschaftsanzeigen_pos_menu','clickin');return false;">Bekannschaftsanzeigen</a>
								
							
						
						</li>		
								
				</ul>
							
		</li>		
		
			<li class="sep"></li>
			
		
		<li>			
			<a href="https://anzeigen-buchen.stuttgarter-wochenblatt.de" title="Anzeige buchen" target="_blank" onclick="ns_onclick(this,'','Anzeige_buchen_pos_menu','clickin');return false;">Anzeige buchen</a>																				           
						
		</li>		
		
			<li class="sep"></li>
			
		
		<li>			
			<a href="/mediadaten" title="Mediadaten" target="_self" onclick="ns_onclick(this,'','Mediadaten_pos_menu','clickin');return false;">Mediadaten</a>																				           
						
		</li>		
		
			<li class="sep"></li>
			
		
		<li>			
			<a href="http://www.stuttgarter-wochenblatt.de/kontakt/anzeigen_beilagenverkauf" title="Kontakt" target="_self" onclick="ns_onclick(this,'','Kontakt_pos_menu','clickin');return false;">Kontakt</a>																				           
					
				<ul class="level2">
				
							<li class="sep"></li>
							 
						
						<li>
							<a href="/kontakt/anzeigen_beilagenverkauf" title="Anzeigen- / Beilagenverkauf" target="_self" onclick="ns_onclick(this,'','Anzeigen-___Beilagenverkauf_pos_menu','clickin');return false;">Anzeigen- / Beilagenverkauf</a>
								
							
						
						</li>		
						
							<li class="sep"></li>
							 
						
						<li>
							<a href="/kontakt/redaktion" title="Redaktion" target="_self" onclick="ns_onclick(this,'','Redaktion_pos_menu','clickin');return false;">Redaktion</a>
								
							
						
						</li>		
								
				</ul>
							
		</li>		
			 
<li class="search"> 
	<form class="search" method="get" action="/suche" onsubmit="return checkSearchTerm();">
		<input type="hidden" name="_charset_" value="UTF-8" />
		
		<input type="hidden" name="mode" value="Eines der Worte" />
		<input type="hidden" name="sort" value="Datum absteigend" />
		<input type="hidden" name="searchPeriod" value="unbegrenzt" /> 
				
		<input class="query" type="search" placeholder="Suche" name="searchText" id="query" />								
		<input type="submit" name="searchsubmit" class="searchSubmit" value="" />
	</form>
</li>
</ul>

</div>


	<div class="breadcrumb">
		Aktuell
	</div>
	
<script type="text/javascript">
			
	/* Navigation (Slidedown 3. Ebene) */
	$('div.navigationStw ul.level1 li ul.level2 li').hover(
	  function () {$(this).find("ul.level3").slideDown(50);}, 
	  function () {$(this).find("ul.level3").slideUp(100);}
	);
	
	/* Suche */		 			
	$("div.navigationStw ul li.search input").focus(function() {			
	  	$(this).addClass('focus');	
    }).blur(function() {				
	    $(this).removeClass('focus');	
	});
		
	/* Navigation extraMenu2 */
	var extraMenu2Html = new Array();		
	$('div.navigation li.extraMenu2 span').each(function() {
		extraMenu2Html[$(this).parent().index()] = $(this).html();
		$(this).parent().width($(this).outerWidth() + 10);		
	});	
	$('div.navigation li.extraMenu2').click(function () {
		if (-1 == $(this).attr("class").indexOf("active")) {
			$('div.navigation li.extraMenu2').each(function() {
				$(this).removeClass("active");
				$(this).find("span").html(extraMenu2Html[$(this).index()]);
				$(this).find("ul").slideUp(50);	
			});
			$(this).find("span").text("X");
			$(this).find("ul").slideDown(50);
			$(this).addClass("active");
		} else {
			$(this).removeClass("active");
			$(this).find("span").html(extraMenu2Html[$(this).index()]);
			$(this).find("ul").slideUp(50);			
		}			 
	}); 
	
	
</script></div><script type="text/javascript">hideEmptyBrick("id_c2085365_1763_45b7_9756_86a37ae580cb");</script>
	
    		    </div><div class="brickgroup" id="mainContent">
	        		<!-- Standard Artikel Artikelkopf v2 -->
	<div class="contentbrick regPaidContent" id="id_cfcaeb5b_abeb_44cf_8486_759760c8f482" style="margin-bottom: 0; ">












<div class="dividerTop">&nbsp;</div>
<h1 class="articleHeader">
	<strong>Wulf Wagers wunderliche Welt</strong>
	Mei Motto 2020: Verzichtsverzicht
</h1>




















<span class="address">

Wulf Wager, </span>

<span class="time">15.01.2020 11:45 Uhr</span>
</div><script type="text/javascript">hideEmptyBrick("id_cfcaeb5b_abeb_44cf_8486_759760c8f482");</script>
	<!-- Standard Artikel Media v2 -->
	<div class="contentbrick regPaidContent" id="id_fb27f055_935b_4e76_aa03_0193a6e4f7b5">

















 










	
	    		
		<div class="gallery">
		<div class="controls fltrt">
			<ul>
				
				
			</ul>
		</div> 
		
		<div class="figure">
			<div class="imageContainer" id="galleryImageContainer">
				<div class="mediaIconsLinked">		
					
					
				</div>				
				
				
				<img alt="Wulf Wager Foto: z" title="Wulf Wager Foto: z" style="" src="http://www.stuttgarter-wochenblatt.de/media.media.587b513b-1ba3-4e7c-b73f-10e2fe3fc15c.normalized.jpg">			
			</div>
			<p class="figcaption">
				Wulf Wager 
				
					<span>Foto: z</span>
					
			</p>									
		</div>	
		</div>	
		<script>			
			// Prevent Link-Klick, damit Link nicht vor Eventhandler aus dfc.js aufrufbar
			$('.overlayLink').click(function(e) {
				e.preventDefault();
			});
		</script>
		</div><script type="text/javascript">hideEmptyBrick("id_fb27f055_935b_4e76_aa03_0193a6e4f7b5");</script>
	<!-- Standard Artikel Socialbar -->
	<div class="contentbrick regPaidContent" id="id_8856970d_37cd_47d6_83e8_b32212f49b50" style="top: -5px; clear: both; position: relative; margin-bottom: 5px; ">















<div id="socialged"></div>
<div class="facebookTwitter">


	 <script type="text/javascript">
		var cmsPortalStaticWWW = "/www/stuttgarter_wochenblatt";
	</script>
 
    <script type="text/javascript">
    
		function loadSocialbar(_firstCall) {
	    	var laden=false;
			if(laden != true){
				if(jQuery(document).find('div.facebookTwitter').find('#socialshareprivacy').length > 0){				
					
					
					if ("undefined" !== typeof _firstCall || !_firstCall) {
						$("#socialshareprivacy").remove();
						jQuery(document).find('div.facebookTwitter').append("<div id=\"socialshareprivacy\"></div><div class=\"clearfloat\"></div>");
					}
					
					jQuery(document).find('div.facebookTwitter').find('#socialshareprivacy').socialSharePrivacy({
						services : {
								facebook : {
									'status': 'true'
								}, 
								twitter : {
									'status' : 'true'
								},
								gplus : {
									'status' : 'true'
								}
							},
							'status' : 'true',
							'info_link' : 'http://www.heise.de/ct/artikel/2-Klicks-fuer-mehr-Datenschutz-1333879.html',
							'cookie_domain' : document.location.hostname
						});
					laden=true;    
				
				}
			}
		}
		jQuery(document).ready(function($){
			loadSocialbar(true);
		});
    </script>

	<div id="socialshareprivacy"></div>
	
	
	
	<div class="clearfloat"></div> 
</div>
</div><script type="text/javascript">hideEmptyBrick("id_8856970d_37cd_47d6_83e8_b32212f49b50");</script>
	<!-- Standard Artikel Body v2 -->
	<div class="contentbrick regPaidContent" id="id_0d25eac1_3fc4_43d5_a8cc_01933c52a186">






















<!-- 1.Textblock -->
<div class="articleBody">
	













	<p>Mein Vorsatz f&uuml;r 2019 war, 5 Kilo abzomspecka. Jetzt fehlat blo&szlig; no zehn. Leutla, mir langt’s! I han d’ Nos gr&uuml;ndlich voll vom Faschta, Hongra ond Selbstkaschteia. I han f&uuml;r mi beschlossa, dass i die scho seit zehn anhaltende, offenbar vollkomma nat&uuml;rliche Entwicklung von meim K&ouml;rper von Gr&ouml;&szlig;e 98 zu Gr&ouml;&szlig;e 54 nemme k&uuml;nschtlich aufzomhalta vrsuach. I han g’merkt, dass es Klamotta gibt, die a Nommer weiter nemme spannat ond au no ganz ordentlich aussehat.</p> <p>Worom soll i also auf den guada Wei vrzichta, der en Stuegert, em Remstal on dem ganza L&auml;ndle wachst ond von begnadete Wengerter ausbaut wird. Worom soll i auf die Restaurantbsuach, die wundervolle „Schmeck den S&uuml;den“-Men&uuml;s ond die fantastische Weihnachtsguatsla vrzichta? Ha, leck me doch am Arsch! Jetzt langt’s! Was han i net &auml;lles probiert, om wieder von 95 auf 85 Kilo zom komma: Brigitte- Di&auml;t, Kohlsuppendi&auml;t, intermittierendes Faschta, Low Carb, Schmusies. I kann koin Jasmintee ond koi Ingwerwasser meh schmecka. I ka o’gw&uuml;rzts Gmias ohne Butter nemme seha. I trenk au koin Chiasamadrink a halbe Stond vor jedem Essa, damit mein Bauch aufquillt wia a schwangere Auschter ond i koin Platz meh em Mage f&uuml;r guade Sacha wie Lensa mit Sp&auml;tzla oder Gaisburger Marsch han. Au&szlig;erdem sieht des Chiasamax&ouml;ff aus wie vergorene Kaulquappaschei&szlig;e. Gr&uuml;ner Schmusie widerstoht mr scho beim A’gucka. Spinat ka i net amol meh seha. I han d Schnauze voll von dr Auszehrung, vom Vrzicht.</p> <p>I will me au nemme em Fitnessstudio ploga ond d’ Schwei&szlig;fahna von irgendwelche Muskelpaket schmecka. Au Abspeckdrinks aus dr Apothek han i aus meim Leba verbannt. Was glaubat’r, wieviel Geld i spar, wenn i auf des &auml;lles vrzicht? Dr Vrzicht auf da Vrzicht isch des, auf was i ab jetzt nemme vrzicht. I gang nemm ohne Ei’kauf an ra B&auml;ckerei vorbei, wo’s so herrlich rausduftet. I ess jetzt net blo&szlig; oifach Kuacha – i geb Kaloria a Hoimat. I guck nemme die wunderbare Wei’flascha en meim Keller a – i mach se uf noch meim neua Lebensfreudemotto: „Was Du heut kannsch entkorka, des verschieb blo&szlig; net uf morga!“ Lass me fett sei. ’s ka net jeder beim Ballett sei.</p> <p>&nbsp;</p> <p>Bis n&auml;ggschd Woch‘</p> <p>Ihr Wulf Wager</p> <p>kolumne@wulf-wager.de</p>
	
	
		











 














	<!-- less than 2 pictures, cannot build gallery -->
	
		
	<!-- 2.Textblock -->
	













</div>









 

















	
	<div class="clearfloat20">&nbsp;</div>
	
	












<script type="text/javascript">

var ratingStarsFilled; 
var ratingCount = 0;
var rating = 0.0;
var ratingScale = 5;


$(document).ready(function() {
	
	var isRated = false;
	$('#rating').hover(function(){
	  $('a').mouseover(function(){	
		/*if (!isRated) {*/
			$(this).addClass('star_hover');
		    $(this).prevAll().addClass('star_hover'); 
		    $(this).nextAll().removeClass('star_hover');		
		/*}*/ 
	  });
	}, function() {
	  $('a').removeClass('star_hover');
	});
	$('#rating a').click(function(){
		number = $(this).index() + 1;
		showLoadingImage();
		$.ajax({	
			type: "GET",
			url: "/cms/rating",
			data: {
				"contentId":"31a9d37a-cbae-4035-9334-5e037229d13f",
				"number":number
			},
			dataType: "text",
			success: function (released) {
				hideLoadingImage();
				alert("Vielen Dank für Ihre Bewertung.");
				refreshArticleRatingView(number);
				isRated = true;
			},
			error: function(request,status,errorThrown) {
				hideLoadingImage();
				var msg = "Aus technischen Gründen können temporär keine Inhalte bewertet werden.\nBitte versuchen Sie es später nochmals.\n";
				if(errorThrown && errorThrown) {
					if(errorThrown.toLowerCase() == "forbidden") {						
						msg = "Sie haben den Inhalt bereits bewertet.";
						
					} else {
						msg += "\n[Grund=" + errorThrown + "]";
					}
				}
				alert(msg);
			}
		});		
	});
});
function refreshArticleRatingView(number) {
	
	// Berechnungen
	rating = rating + number;
	ratingCount = ratingCount + 1;
	ratingAverage = extround((rating) / ratingCount, 2);
	ratingStarsFilled = Math.round(ratingAverage);	

	// Neuen Count schreiben
	$("#ratingCount").html(ratingCount); 
	
	// Neuen Durchnitt markieren
	$('#rating a').each(function(index) {		
		if ((index+1)<=ratingStarsFilled) {
			$(this).addClass("star_on");				
		} else {
			$(this).removeClass("star_on");
		}
	});
	
} 
function extround(x, n) {
	if (n < 1 || n > 14) return false;
	var e = Math.pow(10, n);
	var k = (Math.round(x * e) / e).toString(); 
	if (k.indexOf('.') == -1) k += '.';
	k += e.toString().substring(1);
	return k.substring(0, k.indexOf('.') + n+1);
}

</script>


<div itemprop="reviews" itemscope itemtype="http://schema.org/AggregateRating">
<meta itemprop="bestRating" content="5" />
<meta itemprop="ratingValue" content="0" />

<div id="rating" >
	
			<a href="javascript:;" >&nbsp;</a>		    
		
			<a href="javascript:;" >&nbsp;</a>		    
		
			<a href="javascript:;" >&nbsp;</a>		    
		
			<a href="javascript:;" >&nbsp;</a>		    
		
			<a href="javascript:;" >&nbsp;</a>		    
				
	<span class="count">
		<span class="left"></span>		
		<span itemprop="ratingCount" id="ratingCount">0</span>       
		<span class="right"></span>
	</span>	 
</div>
</div>


	
	<ul class="icons fltrt">
		
		
			<!-- <li>				
				<a href="/inhalt.wulf-wagers-wunderliche-welt-mei-motto-2020-verzichtsverzicht.31a9d37a-cbae-4035-9334-5e037229d13f.presentation.mail.v2.html" class="overlayLink"  rel="iframe|505|520|20">			
				  <span class="icon sprite send">&nbsp;</span>Senden
				</a>	
			</li> -->						
			
		<li>
			 
			<a href="/inhalt.wulf-wagers-wunderliche-welt-mei-motto-2020-verzichtsverzicht.31a9d37a-cbae-4035-9334-5e037229d13f.presentation.print.v2.html" target="blank"><span class="icon sprite print">&nbsp;</span>Drucken</a>
		</li>
	</ul>
	<div class="clearfloat20">&nbsp;</div>
</div><script type="text/javascript">hideEmptyBrick("id_0d25eac1_3fc4_43d5_a8cc_01933c52a186");</script>
	<!-- Standard Artikel Mehr zum Thema v2 -->
	<div class="contentbrick regPaidContent" id="id_51a1cc3a_ee44_4426_b602_01dea4d1b5f6">

















	<!-- keine Inhalte -->
	</div><script type="text/javascript">hideEmptyBrick("id_51a1cc3a_ee44_4426_b602_01dea4d1b5f6");</script>
	<!-- Standard Artikel Weitere Artikel v2 -->
	<div class="contentbrick regPaidContent" id="id_5c8d21ef_3e7d_41f4_8915_97683bf80357">















	<div class="mgRight">
		<div class="artMore fltlft">
			Weitere Artikel		
		</div>
		<div class="artMoreRessort fltrt">
			
			<a href="http://www.stuttgarter-wochenblatt.de/aktuell" title="Aktuell">Aktuell</a>
		</div>
		<div class="btLine"></div>
		





















<ul class="listLinks readMore">

	
	<li><a href="/inhalt.stuttgart-zuhause-auf-zeit.bae89913-27a8-4c84-9d20-b4f7d53804c6.html" title="Zuhause auf Zeit"><strong>Stuttgart</strong>&nbsp;&nbsp;Zuhause auf Zeit</a>&nbsp;








</li>
	
	
	<li><a href="/inhalt.botnang-hinsetzen-und-aufladen.17769dd1-d587-4922-9baa-cfde2faa39ef.html" title="Hinsetzen und aufladen"><strong>Botnang</strong>&nbsp;&nbsp;Hinsetzen und aufladen</a>&nbsp;








</li>
	
	
	<li><a href="/inhalt.bad-cannstatt-kleine-kuebel-viele-narren.0c44e995-e97a-48c7-b012-922098c1390e.html" title="Kleine Kübel, viele Narren"><strong>Bad Cannstatt</strong>&nbsp;&nbsp;Kleine Kübel, viele Narren</a>&nbsp;








</li>
	
	
	<li><a href="/inhalt.untertuerkheim-neue-regeln-fuers-parken.e6aaf13b-59fa-4a88-9184-8a9329d406ae.html" title="Neue Regeln fürs Parken"><strong>Untertürkheim</strong>&nbsp;&nbsp;Neue Regeln fürs Parken</a>&nbsp;








</li>
	
</ul>


	</div>
	<div class="clearfloat40">&nbsp;</div>
	
</div><script type="text/javascript">hideEmptyBrick("id_5c8d21ef_3e7d_41f4_8915_97683bf80357");</script>
	<!-- Standard Artikel Kommentare v2 -->
	<div class="contentbrick cmsComments regPaidContent" id="id_d6ad9fc1_5b28_4b25_a359_82f1b84d400c">

















<script type="text/javascript">
function TabChanger() {
	
	var MENU = null;
	var TABS = null;
	
	this.init = function(_menu, _tabs) {
		
		MENU = _menu;
		TABS = _tabs;
	};
	
	this.change = function(_index) {
		
		changeTab(_index);
		changeMenu(_index);
	};
	
	function changeMenu(_index) {
		
		var elements = getElementsByTagAndClassName(MENU, "li", "addHover");
		setElementsActive(elements, _index);
	}
	
	function setElementsActive(_elements, _index) {
		
		for(var i = 0; i < _elements.length; i++) {
			
			classes = getClasses(_elements[i]);
			buf = "";
			
			for(var y = 0; y < classes.length; y++) {
				
				if("active" != classes[y]) {
					buf += (classes[y] + " ");
				}
			}
			
			if(i == _index) {
				
				buf += " active";
			}
			
			_elements[i].className = buf;
		}
	}
	
	function changeTab(_index) {
		
		var elements = getElementsByTagAndClassName(TABS, "div", "tab");
		setElementsActive(elements, _index);
	}
	
	function getElementsByTagAndClassName(_rootID, _tagName, _className) {
		
		var obj = document.getElementById(_rootID);
		var elements = [];
		
		if(null != obj && "undefined" != typeof obj) {
			
			var tmp = obj.getElementsByTagName(_tagName);
			
			for(var i = 0; i < tmp.length; i++) {
				
				if(hasClass(tmp[i], _className)) {
					elements.push(tmp[i]);
				}
			}
		}
		
		return elements;
	}
	
	function getClasses(_obj) {
		
		var classes = [];
		var tmpClasses = _obj.className.split(" ");
		
		for(var i = 0; i < tmpClasses.length; i++) {
			
			if(!tmpClasses[i].match(/^ *$/)) {
				classes.push(tmpClasses[i]);
			}
		}
		
		return classes;
	}
	
	function containsClass(_array, _className) {
		
		for(var i = 0; i < _array.length; i++) {
			
			if(_array[i] == _className) {
				return true;
			}
		}
		
		return false;
	}
	
	function hasClass(_obj, _className) {
		
		var classes = getClasses(_obj);
		return containsClass(classes, _className);
	}
}

var TAB_CHANGE = new TabChanger();
TAB_CHANGE.init("commentMenuTab","commentTab");
</script>
<div id="comments">
	<a name="goToComments"></a>
	<div class="artMore fltlft">Kommentare (0)</div>						
	<div class="artMoreRessort fltrt">
	   <a rel="iframe|480|590|20" class="overlayLink" href="/kommentarregeln?23">Kommentarregeln</a>						
	</div>						
	<div class="btLine"></div>
	<div class="tabs">
		<ul class="input hide" id="commentMenuTab">
		    	
		    	<li class="addHover active"><span onclick="TAB_CHANGE.change(1)">Kommentar schreiben</span></li>
		    	
		</ul>		
		<div class="output" id="commentTab">
					
				<div class="tab active">
					
					<form id="commentForm" novalidate class="">
						<input type="hidden" name="articleId" id="articleId" value="31a9d37a-cbae-4035-9334-5e037229d13f">
							<ol>
								<li>
									<label class="" for="creator">Angezeigter Name</label>
									
										<input autocomplete="off" type="text" sharevaluefrom="cms.form.field.firstname" maxlength="50" encoded="true" value="" name="creator" id="creator" required="required" />
												
								</li>
								<li class="clearLeft">
									<label for="title">Betreff</label>					
									<input autocomplete="off" type="text" maxlength="1024" encoded="true" value="" name="title" id="title" required="required" />					
								</li>
								<li class="clearLeft">
									<label for="text">Ihr Kommentar</label>					
									<textarea autocomplete="off" maxlength="16384" encoded="true" name="text" id="text" required="required"></textarea>
								</li>
								<li class="clearLeft">
									<div class="kommWriteSubtxt">Die Redaktion veröffentlicht ausgewählte Kommentare auch in der gedruckten Ausgabe vom Stuttgarter Wochblatt. Voraussetzung ist, dass der Beitrag mit Namen, Postanschrift und E-Mail (Adressen werden nicht veröffentlicht) vorliegt.</div>
								</li>				
								<li class="clearLeft">
									<label for="email">E-Mail-Adresse (wird nicht veröffentlicht)</label>
									<input autocomplete="off" type="email" sharevaluefrom="cms.form.field.mail" maxlength="100" encoded="true" value="" name="email" id="email" />
								</li>
								<li class="clearLeft">
									<label for="streetName">Anschrift</label>
									<textarea autocomplete="off" maxlength="2048" encoded="true" name="streetName" id="streetName"></textarea>
								</li>				
								<li class="clearLeft">
									<input autocomplete="off" id="submit" type="submit" class="submit" value="Absenden" />				
								</li>
							</ol>		
					</form>
					
					<script>
						CmsCommentsApi.init($("#commentForm"), false, false);			
					</script>	
				</div>		
				
		</div>
	</div>
</div>
<script>
	//$("#comments div.tabs").tabs();
</script></div><script type="text/javascript">hideEmptyBrick("id_d6ad9fc1_5b28_4b25_a359_82f1b84d400c");</script>
	
    		    </div><div class="brickgroup" id="sidebar">
	        		<!-- STW E-Paper -->
	<div class="statichtmlbrick module" id="id_0bdd9d41_d7b7_495e_9467_631e68404ef8">












<a href="https://swmh-epaper.s4p-iapps.com/freelogin/stw" target="_blank"><img src="https://swmh-epaper.s4p-iapps.com/img/logo_stw.png" style="height:auto; width:80%" /><br />
Alle Ausgaben im ePaper lesen&nbsp;»</a> &nbsp;<br />
&nbsp;<br />
<a href="https://play.google.com/store/apps/details?id=de.msh.android.stw&amp;hl=de" target="_blank"><img src="http://www.stuttgarter-wochenblatt.de/media.media.526b89c0-20df-4c18-9b91-cc04ddf09593.original.png" /></a><br />
<a href="https://apps.apple.com/de/app/stuttgarter-wochenblatt/id1240232070" target="_blank"><img src="http://www.stuttgarter-wochenblatt.de/media.media.9ccd94f9-a357-4056-8fd7-d5b6d0114319.original.png" /></a><br />
&nbsp;
<p><strong>Die Redaktion</strong><br />
<a href="mailto:wochenblatt@stzw.zgs.de">wochenblatt@stzw.zgs.de</a><br />
&nbsp;</p>
<p><strong>Mediadaten</strong><br />
<a href="/mediadaten">12 Lokalausgaben für Ihren Werbeerfolg »</a><br />
&nbsp;</p>
<p><strong>Verteilung</strong><br />
MMD Verteildienst GmbH &amp; Co. KG<br />
Fon 07158 9871-444<br />
Fax 07158 9871–499<br />
E-Mail: qualitaet@mmd-verteildienst.de</p>
<p>&nbsp;</p> <!--<div>
<div style="position:relative; height:655px;width:100%;"><iframe align="left" frameborder="0" height="635" marginheight="0" marginwidth="0" name="content" scrolling="no" src="https://swmh-epaper.s4p-iapps.com/freelogin/stw" width="100%"></iframe>

<div id="iapp" style="position:absolute;top:0;left:0;width:100%;height:650px">&nbsp;</div>
</div>
<script type="text/javascript">
	$("div#iapp").click(function(){
		window.open('https://swmh-epaper.s4p-iapps.com/freelogin/stw');
		return false;
	});
</script><iframe align="left" frameborder="0" height="350" marginheight="0" marginwidth="0" name="content" scrolling="no" src="http://service.stuttgarter-zeitung.de/stw/ausgaben/" width="100%"></iframe>  //--> &nbsp;<br />
&nbsp;
<p><strong>Die Redaktion</strong><br />
<a href="mailto:wochenblatt@stzw.zgs.de">wochenblatt@stzw.zgs.de</a><br />
&nbsp;</p>
<p><strong>Mediadaten</strong><br />
<a href="/mediadaten">12 Lokalausgaben für Ihren Werbeerfolg »</a><br />
&nbsp;</p>
<p><strong>Verteilung</strong><br />
MMD Verteildienst GmbH &amp; Co. KG<br />
Fon 07158 9871-444<br />
Fax 07158 9871–499<br />
E-Mail: qualitaet@mmd-verteildienst.de</p>
<p>&nbsp;</p></div><script type="text/javascript">hideEmptyBrick("id_0bdd9d41_d7b7_495e_9467_631e68404ef8");</script>
	
    		    </div>
    	
    	<div class="clearfloat"></div>
    </div>
    <div id="bgBottom"></div>
    </div>
    
    
		








<!-- AdCat-Skyscraper -->





		
    
    <div id="footer">
	    <a href="/datenschutz" title="Datenschutz">Datenschutz</a>
	    <a href="/agb" title="AGB">AGB</a>    
	    <a href="/impressum" title="Impressum">Impressum</a>
	    <span class="copyright">© Stuttgarter Wochenblatt</span>
	</div>
</div>


	<script type="text/javascript">
	var hitsUrl = "http://www.stuttgarter-wochenblatt.de/cms/hitcount?portal=7cd7daf7-be7d-4e7e-9d9c-82df928ed388&topic=3a108153-ab32-4dfd-b5c7-a0c6c91b0d11&content=31a9d37a-cbae-4035-9334-5e037229d13f&adcat=0a40ac44-1345-4853-b29a-b4200953a07c";
	var hits = "<img src=\"" + hitsUrl + "\" width=\"1\" height=\"1\" alt=\"\" style=\"float: left;\">";
	document.write(hits);
	</script>
	<noscript>
		<img src="http://www.stuttgarter-wochenblatt.de/cms/hitcount?portal=7cd7daf7-be7d-4e7e-9d9c-82df928ed388&topic=3a108153-ab32-4dfd-b5c7-a0c6c91b0d11&content=31a9d37a-cbae-4035-9334-5e037229d13f&adcat=0a40ac44-1345-4853-b29a-b4200953a07c" width="1" height="1" alt="" style="float: left;">
	</noscript>
	<!-- 11-200 -->    
</body>
</html>