





















 







<!DOCTYPE HTML>
<html lang="de">
<head prefix="og: http://ogp.me/ns#">
	<title>Original Ostermann: Bike Bros forever! - Aktuell - Stuttgarter Wochenblatt</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="robots" content="index, follow"> 
<meta name="siteinfo" content="https://www.stuttgarter-wochenblatt.de/robots.txt">
<meta http-equiv="Content-Language" content="de">
<meta name="description" content="Oliver Ostermann erzählt diese Woche von seiner Leidenschaft fürs Mountainbike fahren.">
<meta name="keywords" content="Aktuell">
<meta http-equiv="last-modified" content="Wed Apr 28 10:23:26 CEST 2021">  
<meta name="date" content="Wed Apr 28 10:18:36 CEST 2021">
<link rel="canonical" href="https://www.stuttgarter-wochenblatt.de/inhalt.original-ostermann-bike-bros-forever.1da6101a-7d92-4b01-8ee2-c0a7430519fc.html">
<meta property="og:title" content="Original Ostermann: Bike Bros forever! - Stuttgarter Wochenblatt" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.stuttgarter-wochenblatt.de/media.facebook.73d0206b-496b-485e-be6b-6a7023d7401a.normalized.jpg" />                                                   
<meta name="twitter:image" content="https://www.stuttgarter-wochenblatt.de/media.facebook.73d0206b-496b-485e-be6b-6a7023d7401a.normalized.jpg" />
<link rel="shortcut icon" href="https://www.stuttgarter-wochenblatt.de/www/stuttgarter_wochenblatt/favicon.ico" type="image/ico">
<link rel="alternate" title="Stuttgarter Wochenblatt RSS Feed" href="https://www.stuttgarter-wochenblatt.de/.rss.feed" TYPE="application/rss+xml">
<link rel="stylesheet" type="text/css" href="https://www.stuttgarter-wochenblatt.de/www/stuttgarter_wochenblatt/css/template.css">
<link rel="stylesheet" type="text/css" href="https://www.stuttgarter-wochenblatt.de/www/libs/css/external/magnific-popup.css">

<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) {e = n; break } } catch (e) {} if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = {gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try {a = t ? JSON.parse(e.data) : e.data} catch (e) {} var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = {__tcfapiReturn: {returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; e() }();
</script>
<script>
    window._sp_ = {
        config: {
            accountId: 348,
            propertyId: 14243,
            mmsDomain: "https://sp-consent.stuttgarter-wochenblatt.de",           
            wrapperAPIOrigin: "https://wrapper-api.sp-prod.net/tcfv2"
        },
        events: {
            onMessageChoiceSelect: function(choiceId, choiceTypeId) {
                window.dataLayer.push({
                    event: 'cmp.choice',
                    cmpChoice: {
                        choiceId: choiceId,
                        choiceTypeId: choiceTypeId,
                    },
                })
            },
            onMessageReceiveData: function(data) {
                data.messageId &&
                window.dataLayer.push({
                    event: 'cmp.message',
                    cmpMessage: {
                        messageId: data.messageId,
                        messageDescription: data.msgDescription,
                    },
                })
            },
            onPrivacyManagerAction: function(action) {
                window.dataLayer.push({
                    event: 'cmp.privacymanager.action',
                    cmpPrivacyManagerAction: action,
                })
            },
        },
    }
</script>
<script defer src="https://gdpr-tcfv2.sp-prod.net/wrapperMessagingWithoutDetection.js"></script>

<script type="text/javascript" src="https://www.stuttgarter-wochenblatt.de/www/libs/js/external/jquery.min.js"></script>
<script type="text/javascript" src="https://www.stuttgarter-wochenblatt.de/www/libs/js/external/jquery.easing.js"></script>
<script type="text/javascript" src="https://www.stuttgarter-wochenblatt.de/www/libs/js/external/jquery.magnific-popup.min.js"></script>

<script type="text/javascript" src="https://www.stuttgarter-wochenblatt.de/www/libs/js/htmlEntityEncoder.js"></script>
<script type="text/javascript" src="https://www.stuttgarter-wochenblatt.de/www/stuttgarter_wochenblatt/js/constants.js"></script>
<script type="text/javascript" src="https://www.stuttgarter-wochenblatt.de/www/libs/js/global.js"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
	









<script>
var PORTAL_ATTRIBUTES = {
	ContillaPortalID: ""
};
</script>
<script language="JavaScript" type="text/javascript" src="/www/libs/ckeditor/frontend.js"></script>	
<link rel="stylesheet" type="text/css" href="/www/libs/ckeditor/frontend.css">
<script language="JavaScript" type="text/javascript" src="/www/libs/js/external/tsvideoplayer.min.js"></script>
    
    
    
     
</head>

<body class="">

<div id="bc_single_dummy"></div>
<div id="loading" style="display: none;">
	<img alt="bitte_warten" src="/www/stuttgarter_wochenblatt/images/loading.gif">
</div>
<a name="topOfPage"></a>	 

























		<!-- IVW (SZM VERSION="2.0") -->
		
		<script type="text/javascript">
			var iam_data =	{ 
								"st" : "stutzeit",  
								"sv" : "in",
								"sc" : "yes",
								"cp" : "__01_dbrsowftak_W.Lokale_Nachrichten" 
							}
			iom.c(iam_data);
			
			function ivwReload(_cp) {				
				if ("undefined" !== typeof(cmsConfig) 
					&& cmsConfig._.has("tracking.ivw.blackList")
					&& (-1 < cmsConfig.tracking.ivw.blackList.indexOf(_cp))) {
					console.log("tracking - ivw - abort tracking '" + _cp + "' by local blacklist");
					return;
				}					
				if ("undefined"!=typeof(_cp)) {
					iam_data.cp=_cp;
				}
				iom.c(iam_data, 1);
			}
			
		</script>
		<!--/IVW (SZM) -->
		

<!-- Google-Ad-Sense -->
<script type="text/javascript">
<!--
	var google_adnum = 0;
//-->
</script>
	
	<!-- hpa=1 not set > disbale large rectangle --><!-- init ads: ad-delivery disabled by config -->
	
	
<!-- Piwik: piwik_url leer -->
	


<div class="wall">
	
	
		












<!-- AdCat-Superbanner -->



		


    <div id="containerWrapper">
    <div id="bgTop"></div>
    <div id="container">
    	
    	
    	<div class="brickgroup" id="header">
	        		<!-- Standard Header Navigation Search Breadcrumb -->
	<div class="contentbrick clear" id="id_c2085365_1763_45b7_9756_86a37ae580cb">





 






 







	<a class="logo" href="https://www.stuttgarter-wochenblatt.de">Aktuell aktuelle Nachrichten auf stuttgarter-wochenblatt.de</a>
	
<a target="_blank" href="http://www.zgs.de" class="headerStaticLogoZgs"></a>




<div class="navigationStw">
<ul class="level1">

		
		<li class="active">			
			<a href="/aktuell" title="Aktuell" target="_self" onclick="ns_onclick(this,'','Aktuell_pos_menu','clickin');return false;">Aktuell</a>																				           
						
		</li>		
		
			<li class="sep"></li>
			
		
		<li>			
			<a href="/themen" title="Themen" target="_self" onclick="ns_onclick(this,'','Themen_pos_menu','clickin');return false;">Themen</a>																				           
					
				<ul class="level2">
				 
						
						<li>
							<a href="/themen/sport" title="Sport" target="_self" onclick="ns_onclick(this,'','Sport_pos_menu','clickin');return false;">Sport</a>
								
							
						
						</li>		
						
							<li class="sep"></li>
							 
						
						<li>
							<a href="/themen/thema_der_woche" title="Thema der Woche" target="_self" onclick="ns_onclick(this,'','Thema_der_Woche_pos_menu','clickin');return false;">Thema der Woche</a>
								
							
						
						</li>		
						
							<li class="sep"></li>
							 
						
						<li>
							<a href="/themen/portraet_der_woche" title="Porträt der Woche" target="_self" onclick="ns_onclick(this,'','Portraet_der_Woche_pos_menu','clickin');return false;">Porträt der Woche</a>
								
							
						
						</li>		
						
							<li class="sep"></li>
							 
						
						<li>
							<a href="/themen/auto_im_fokus" title="Auto im Fokus" target="_self" onclick="ns_onclick(this,'','Auto_im_Fokus_pos_menu','clickin');return false;">Auto im Fokus</a>
								
							
						
						</li>		
								
				</ul>
							
		</li>		
		
			<li class="sep"></li>
			
		
		<li>			
			<a href="http://veranstaltungen.stuttgarter-zeitung.de" title="Termine" target="_blank" onclick="ns_onclick(this,'','Termine_pos_menu','clickin');return false;">Termine</a>																				           
						
		</li>		
		
			<li class="sep"></li>
			
		
		<li>			
			<a href="/marktplatz" title="Marktplatz" target="_self" onclick="ns_onclick(this,'','Marktplatz_pos_menu','clickin');return false;">Marktplatz</a>																				           
					
				<ul class="level2">
				
							<li class="sep"></li>
							 
						
						<li>
							<a href="/marktplatz/bekannschaftsanzeigen" title="Bekannschaftsanzeigen" target="_self" onclick="ns_onclick(this,'','Bekannschaftsanzeigen_pos_menu','clickin');return false;">Bekannschaftsanzeigen</a>
								
							
						
						</li>		
								
				</ul>
							
		</li>		
		
			<li class="sep"></li>
			
		
		<li>			
			<a href="https://anzeigen-buchen.stuttgarter-wochenblatt.de" title="Anzeige buchen" target="_blank" onclick="ns_onclick(this,'','Anzeige_buchen_pos_menu','clickin');return false;">Anzeige buchen</a>																				           
						
		</li>		
		
			<li class="sep"></li>
			
		
		<li>			
			<a href="/mediadaten" title="Mediadaten" target="_self" onclick="ns_onclick(this,'','Mediadaten_pos_menu','clickin');return false;">Mediadaten</a>																				           
						
		</li>		
		
			<li class="sep"></li>
			
		
		<li>			
			<a href="http://www.stuttgarter-wochenblatt.de/kontakt/anzeigen_beilagenverkauf" title="Kontakt" target="_self" onclick="ns_onclick(this,'','Kontakt_pos_menu','clickin');return false;">Kontakt</a>																				           
					
				<ul class="level2">
				
							<li class="sep"></li>
							 
						
						<li>
							<a href="/kontakt/anzeigen_beilagenverkauf" title="Anzeigen- / Beilagenverkauf" target="_self" onclick="ns_onclick(this,'','Anzeigen-___Beilagenverkauf_pos_menu','clickin');return false;">Anzeigen- / Beilagenverkauf</a>
								
							
						
						</li>		
						
							<li class="sep"></li>
							 
						
						<li>
							<a href="/kontakt/redaktion" title="Redaktion" target="_self" onclick="ns_onclick(this,'','Redaktion_pos_menu','clickin');return false;">Redaktion</a>
								
							
						
						</li>		
								
				</ul>
							
		</li>		
			 
<li class="search"> 
	<form class="search" method="get" action="/suche" onsubmit="return checkSearchTerm();">
		<input type="hidden" name="_charset_" value="UTF-8" />
		
		<input type="hidden" name="mode" value="Eines der Worte" />
		<input type="hidden" name="sort" value="Datum absteigend" />
		<input type="hidden" name="searchPeriod" value="unbegrenzt" /> 
				
		<input class="query" type="search" placeholder="Suche" name="searchText" id="query" />								
		<input type="submit" name="searchsubmit" class="searchSubmit" value="" />
	</form>
</li>
</ul>

</div>


	<div class="breadcrumb">
		Aktuell
	</div>
	
<script type="text/javascript">
			
	/* Navigation (Slidedown 3. Ebene) */
	$('div.navigationStw ul.level1 li ul.level2 li').hover(
	  function () {$(this).find("ul.level3").slideDown(50);}, 
	  function () {$(this).find("ul.level3").slideUp(100);}
	);
	
	/* Suche */		 			
	$("div.navigationStw ul li.search input").focus(function() {			
	  	$(this).addClass('focus');	
    }).blur(function() {				
	    $(this).removeClass('focus');	
	});
		
	/* Navigation extraMenu2 */
	var extraMenu2Html = new Array();		
	$('div.navigation li.extraMenu2 span').each(function() {
		extraMenu2Html[$(this).parent().index()] = $(this).html();
		$(this).parent().width($(this).outerWidth() + 10);		
	});	
	$('div.navigation li.extraMenu2').click(function () {
		if (-1 == $(this).attr("class").indexOf("active")) {
			$('div.navigation li.extraMenu2').each(function() {
				$(this).removeClass("active");
				$(this).find("span").html(extraMenu2Html[$(this).index()]);
				$(this).find("ul").slideUp(50);	
			});
			$(this).find("span").text("X");
			$(this).find("ul").slideDown(50);
			$(this).addClass("active");
		} else {
			$(this).removeClass("active");
			$(this).find("span").html(extraMenu2Html[$(this).index()]);
			$(this).find("ul").slideUp(50);			
		}			 
	}); 
	
	
</script></div><script type="text/javascript">hideEmptyBrick("id_c2085365_1763_45b7_9756_86a37ae580cb");</script>
	
    		    </div><div class="brickgroup" id="mainContent">
	        		<!-- Standard Artikel Artikelkopf v2 -->
	<div class="contentbrick regPaidContent" id="id_cfcaeb5b_abeb_44cf_8486_759760c8f482" style="margin-bottom: 0; ">












<div class="dividerTop">&nbsp;</div>
<h1 class="articleHeader">
	<strong>Original Ostermann</strong>
	Bike Bros forever!
</h1>




















<span class="address">

Oliver Ostermann, </span>

<span class="time">28.04.2021 10:18 Uhr</span>
</div><script type="text/javascript">hideEmptyBrick("id_cfcaeb5b_abeb_44cf_8486_759760c8f482");</script>
	<!-- Standard Artikel Media v2 -->
	<div class="contentbrick regPaidContent" id="id_fb27f055_935b_4e76_aa03_0193a6e4f7b5">

















 










	
	    		
		<div class="gallery">
		<div class="controls fltrt">
			<ul>
				
				
			</ul>
		</div> 
		
		<div class="figure">
			<div class="imageContainer" id="galleryImageContainer">
				<div class="mediaIconsLinked">		
					
					
				</div>				
				
				
				<img alt=" Foto: Thomas Niedermüller" title=" Foto: Thomas Niedermüller" style="" src="https://www.stuttgarter-wochenblatt.de/media.media.73d0206b-496b-485e-be6b-6a7023d7401a.normalized.jpg">			
			</div>
			<p class="figcaption">
				 
				
					<span>Foto: Thomas Niedermüller</span>
					
			</p>									
		</div>	
		</div>	
		<script>			
			// Prevent Link-Klick, damit Link nicht vor Eventhandler aus dfc.js aufrufbar
			$('.overlayLink').click(function(e) {
				e.preventDefault();
			});
		</script>
		</div><script type="text/javascript">hideEmptyBrick("id_fb27f055_935b_4e76_aa03_0193a6e4f7b5");</script>
	<!-- Standard Artikel Socialbar -->
	<div class="contentbrick regPaidContent" id="id_8856970d_37cd_47d6_83e8_b32212f49b50" style="top: -5px; clear: both; position: relative; margin-bottom: 5px; ">















<div id="socialged"></div>
<div class="facebookTwitter">


	 <script type="text/javascript">
		var cmsPortalStaticWWW = "/www/stuttgarter_wochenblatt";
	</script>
 
    <script type="text/javascript">
    
		function loadSocialbar(_firstCall) {
	    	var laden=false;
			if(laden != true){
				if(jQuery(document).find('div.facebookTwitter').find('#socialshareprivacy').length > 0){				
					
					
					if ("undefined" !== typeof _firstCall || !_firstCall) {
						$("#socialshareprivacy").remove();
						jQuery(document).find('div.facebookTwitter').append("<div id=\"socialshareprivacy\"></div><div class=\"clearfloat\"></div>");
					}
					
					jQuery(document).find('div.facebookTwitter').find('#socialshareprivacy').socialSharePrivacy({
						services : {
								facebook : {
									'status': 'true'
								}, 
								twitter : {
									'status' : 'true'
								},
								gplus : {
									'status' : 'true'
								}
							},
							'status' : 'true',
							'info_link' : 'http://www.heise.de/ct/artikel/2-Klicks-fuer-mehr-Datenschutz-1333879.html',
							'cookie_domain' : document.location.hostname
						});
					laden=true;    
				
				}
			}
		}
		jQuery(document).ready(function($){
			loadSocialbar(true);
		});
    </script>

	<div id="socialshareprivacy"></div>
	
	
	
	<div class="clearfloat"></div> 
</div>
</div><script type="text/javascript">hideEmptyBrick("id_8856970d_37cd_47d6_83e8_b32212f49b50");</script>
	<!-- Standard Artikel Body v2 -->
	<div class="contentbrick regPaidContent" id="id_0d25eac1_3fc4_43d5_a8cc_01933c52a186">






















<!-- 1.Textblock -->
<div class="articleBody">
	
	













	<p>Mein Nachbar, der Vater der Freundin meiner Tochter, und ich, wir sind regelm&auml;&szlig;ig mit unseren Mountainbikes unterwegs. Dabei wissen wir eigentlich nie so wirklich, wo wir landen werden. Am Anfang jeder Tour fahren wir immer auf den n&auml;chsten H&uuml;gel und machen dort ein Ziel aus. Dieses Ziel visieren wir dann an und fahren so direkt wie m&ouml;glich drauf zu.</p>
	
	
	
	











 














	<!-- less than 2 pictures, cannot build gallery -->
		
	
	
	<!-- 2.Textblock -->
	













	<p>Jenes Vorgehen hat uns schon zum Jusiberg, auf den Ro&szlig;berg, die Achalm, die Burgruine Hohen&shy;urach, die Burg Hohenzollern, die Burg Hohenneuffen und viele weitere tolle Ziele gef&uuml;hrt. Das ist so spannend, denn wir wissen nie, wo wir &uuml;berall vorbeikommen werden. Nach jedem Ritt, der in der Regel f&uuml;nf Stunden dauert, kommen wir schlammig, gl&uuml;cklich und voller Adrenalin zur&uuml;ck. Zwei so harte Typen wie uns hat die Welt noch nicht gesehen – dachten wir zumindest.</p> <p>Neulich waren wir auf einem Trail unterwegs und wollten absteigen, da uns der Hang und das Gef&auml;lle zu heftig vor&shy;kamen. Pl&ouml;tzlich klingelte es von hinten. Ein Mountainbiker, der die sechzig schon vor Jahren gefeiert haben muss, zog an uns vorbei. V&ouml;llig furchtlos, als w&uuml;rde es kein Morgen geben. Wir dagegen schauten uns an und mussten lachen.</p> <p>Was sind wir nur f&uuml;r Weicheier! Aber wir haben tolle Familien zu Hause, die es verdient haben, dass ihre Papas ohne Br&uuml;che oder Klinikaufenthalte wieder heimkommen. Bei jeder Tour gilt: Wir passen aufeinander auf und helfen uns in schwierigen Situationen. Eben echte Bike Bros. Wir sehen uns – irgendwann, irgendwo in Baden-W&uuml;rttemberg!</p> <p>Bleibt gesund,</p> <p>Euer Ostermann</p>
	
</div>









 

















	
	<div class="clearfloat20">&nbsp;</div>
	
	












<script type="text/javascript">

var ratingStarsFilled; 
var ratingCount = 0;
var rating = 0.0;
var ratingScale = 5;


$(document).ready(function() {
	
	var isRated = false;
	$('#rating').hover(function(){
	  $('a').mouseover(function(){	
		/*if (!isRated) {*/
			$(this).addClass('star_hover');
		    $(this).prevAll().addClass('star_hover'); 
		    $(this).nextAll().removeClass('star_hover');		
		/*}*/ 
	  });
	}, function() {
	  $('a').removeClass('star_hover');
	});
	$('#rating a').click(function(){
		number = $(this).index() + 1;
		showLoadingImage();
		$.ajax({	
			type: "GET",
			url: "/cms/rating",
			data: {
				"contentId":"1da6101a-7d92-4b01-8ee2-c0a7430519fc",
				"number":number
			},
			dataType: "text",
			success: function (released) {
				hideLoadingImage();
				alert("Vielen Dank für Ihre Bewertung.");
				refreshArticleRatingView(number);
				isRated = true;
			},
			error: function(request,status,errorThrown) {
				hideLoadingImage();
				var msg = "Aus technischen Gründen können temporär keine Inhalte bewertet werden.\nBitte versuchen Sie es später nochmals.\n";
				if(errorThrown && errorThrown) {
					if(errorThrown.toLowerCase() == "forbidden") {						
						msg = "Sie haben den Inhalt bereits bewertet.";
						
					} else {
						msg += "\n[Grund=" + errorThrown + "]";
					}
				}
				alert(msg);
			}
		});		
	});
});
function refreshArticleRatingView(number) {
	
	// Berechnungen
	rating = rating + number;
	ratingCount = ratingCount + 1;
	ratingAverage = extround((rating) / ratingCount, 2);
	ratingStarsFilled = Math.round(ratingAverage);	

	// Neuen Count schreiben
	$("#ratingCount").html(ratingCount); 
	
	// Neuen Durchnitt markieren
	$('#rating a').each(function(index) {		
		if ((index+1)<=ratingStarsFilled) {
			$(this).addClass("star_on");				
		} else {
			$(this).removeClass("star_on");
		}
	});
	
} 
function extround(x, n) {
	if (n < 1 || n > 14) return false;
	var e = Math.pow(10, n);
	var k = (Math.round(x * e) / e).toString(); 
	if (k.indexOf('.') == -1) k += '.';
	k += e.toString().substring(1);
	return k.substring(0, k.indexOf('.') + n+1);
}

</script>


<div>

<div id="rating" >
	
			<a href="javascript:;" >&nbsp;</a>		    
		
			<a href="javascript:;" >&nbsp;</a>		    
		
			<a href="javascript:;" >&nbsp;</a>		    
		
			<a href="javascript:;" >&nbsp;</a>		    
		
			<a href="javascript:;" >&nbsp;</a>		    
				
	<span class="count">
		<span class="left"></span>		
		<span id="ratingCount">0</span>       
		<span class="right"></span>
	</span>	 
</div>
</div>


	
	<ul class="icons fltrt">
		
		
			<!-- <li>				
				<a href="/inhalt.original-ostermann-bike-bros-forever.1da6101a-7d92-4b01-8ee2-c0a7430519fc.presentation.mail.v2.html" class="overlayLink"  rel="iframe|505|520|20">			
				  <span class="icon sprite send">&nbsp;</span>Senden
				</a>	
			</li> -->						
			
		<li>
			 
			<a href="/inhalt.original-ostermann-bike-bros-forever.1da6101a-7d92-4b01-8ee2-c0a7430519fc.presentation.print.v2.html" target="blank"><span class="icon sprite print">&nbsp;</span>Drucken</a>
		</li>
	</ul>
	<div class="clearfloat20">&nbsp;</div>
</div><script type="text/javascript">hideEmptyBrick("id_0d25eac1_3fc4_43d5_a8cc_01933c52a186");</script>
	<!-- Standard Artikel Mehr zum Thema v2 -->
	<div class="contentbrick regPaidContent" id="id_51a1cc3a_ee44_4426_b602_01dea4d1b5f6">

















	<!-- keine Inhalte -->
	</div><script type="text/javascript">hideEmptyBrick("id_51a1cc3a_ee44_4426_b602_01dea4d1b5f6");</script>
	<!-- Standard Artikel Weitere Artikel v2 -->
	<div class="contentbrick regPaidContent" id="id_5c8d21ef_3e7d_41f4_8915_97683bf80357">















	<div class="mgRight">
		<div class="artMore fltlft">
			Weitere Artikel		
		</div>
		<div class="artMoreRessort fltrt">
			
			<a href="http://www.stuttgarter-wochenblatt.de/aktuell" title="Aktuell">Aktuell</a>
		</div>
		<div class="btLine"></div>
		





















<ul class="listLinks readMore">

	
	<li><a href="/inhalt.stuttgart-kino-sommer-vorm-balkon.8c397719-9b0c-48a3-ab14-12b5d4d43a28.html" title="Kino-Sommer vorm Balkon   "><strong>Stuttgart</strong>&nbsp;&nbsp;Kino-Sommer vorm Balkon   </a>&nbsp;








</li>
	
	
	<li><a href="/inhalt.stadtteile-gut-aufgestellt-wenn-s-brennt.91d926b8-46c0-4d2c-8664-30a893e712a8.html" title="Gut aufgestellt, wenns brennt"><strong>Stadtteile</strong>&nbsp;&nbsp;Gut aufgestellt, wenn's brennt</a>&nbsp;








</li>
	
	
	<li><a href="/inhalt.original-ostermann-mysterioeser-malwettbewerb.2c796052-174f-484f-a8a7-df341b429739.html" title="Mysteriöser Malwettbewerb"><strong>Original Ostermann </strong>&nbsp;&nbsp;Mysteriöser Malwettbewerb</a>&nbsp;








</li>
	
	
	<li><a href="/inhalt.stuttgart-heumaden-brot-machen-mit-der-inzidenz-im-blick.3c7df852-4989-44b8-a504-03e15b10b74b.html" title="Brot machen mit der Inzidenz im Blick"><strong>Stuttgart-Heumaden</strong>&nbsp;&nbsp;Brot machen mit der Inzidenz im Blick</a>&nbsp;








</li>
	
</ul>


	</div>
	<div class="clearfloat40">&nbsp;</div>
	
</div><script type="text/javascript">hideEmptyBrick("id_5c8d21ef_3e7d_41f4_8915_97683bf80357");</script>
	<!-- Standard Artikel Kommentare v2 -->
	<div class="contentbrick cmsComments regPaidContent" id="id_d6ad9fc1_5b28_4b25_a359_82f1b84d400c">

















<script type="text/javascript">
function TabChanger() {
	
	var MENU = null;
	var TABS = null;
	
	this.init = function(_menu, _tabs) {
		
		MENU = _menu;
		TABS = _tabs;
	};
	
	this.change = function(_index) {
		
		changeTab(_index);
		changeMenu(_index);
	};
	
	function changeMenu(_index) {
		
		var elements = getElementsByTagAndClassName(MENU, "li", "addHover");
		setElementsActive(elements, _index);
	}
	
	function setElementsActive(_elements, _index) {
		
		for(var i = 0; i < _elements.length; i++) {
			
			classes = getClasses(_elements[i]);
			buf = "";
			
			for(var y = 0; y < classes.length; y++) {
				
				if("active" != classes[y]) {
					buf += (classes[y] + " ");
				}
			}
			
			if(i == _index) {
				
				buf += " active";
			}
			
			_elements[i].className = buf;
		}
	}
	
	function changeTab(_index) {
		
		var elements = getElementsByTagAndClassName(TABS, "div", "tab");
		setElementsActive(elements, _index);
	}
	
	function getElementsByTagAndClassName(_rootID, _tagName, _className) {
		
		var obj = document.getElementById(_rootID);
		var elements = [];
		
		if(null != obj && "undefined" != typeof obj) {
			
			var tmp = obj.getElementsByTagName(_tagName);
			
			for(var i = 0; i < tmp.length; i++) {
				
				if(hasClass(tmp[i], _className)) {
					elements.push(tmp[i]);
				}
			}
		}
		
		return elements;
	}
	
	function getClasses(_obj) {
		
		var classes = [];
		var tmpClasses = _obj.className.split(" ");
		
		for(var i = 0; i < tmpClasses.length; i++) {
			
			if(!tmpClasses[i].match(/^ *$/)) {
				classes.push(tmpClasses[i]);
			}
		}
		
		return classes;
	}
	
	function containsClass(_array, _className) {
		
		for(var i = 0; i < _array.length; i++) {
			
			if(_array[i] == _className) {
				return true;
			}
		}
		
		return false;
	}
	
	function hasClass(_obj, _className) {
		
		var classes = getClasses(_obj);
		return containsClass(classes, _className);
	}
}

var TAB_CHANGE = new TabChanger();
TAB_CHANGE.init("commentMenuTab","commentTab");
</script>
<div id="comments">
	<a name="goToComments"></a>
	<div class="artMore fltlft">Kommentare (0)</div>						
	<div class="artMoreRessort fltrt">
	   <a rel="iframe|480|590|20" class="overlayLink" href="/kommentarregeln?23">Kommentarregeln</a>						
	</div>						
	<div class="btLine"></div>
	<div class="tabs">
		<ul class="input hide" id="commentMenuTab">
		    	
		    	<li class="addHover active"><span onclick="TAB_CHANGE.change(1)">Kommentar schreiben</span></li>
		    	
		</ul>		
		<div class="output" id="commentTab">
					
				<div class="tab active">
					
					<form id="commentForm" novalidate class="">
						<input type="hidden" name="articleId" id="articleId" value="1da6101a-7d92-4b01-8ee2-c0a7430519fc">
							<ol>
								<li>
									<label class="" for="creator">Angezeigter Name</label>
									
										<input autocomplete="off" type="text" sharevaluefrom="cms.form.field.firstname" maxlength="50" encoded="true" value="" name="creator" id="creator" required="required" />
												
								</li>
								<li class="clearLeft">
									<label for="title">Betreff</label>					
									<input autocomplete="off" type="text" maxlength="1024" encoded="true" value="" name="title" id="title" required="required" />					
								</li>
								<li class="clearLeft">
									<label for="text">Ihr Kommentar</label>					
									<textarea autocomplete="off" maxlength="16384" encoded="true" name="text" id="text" required="required"></textarea>
								</li>
								<li class="clearLeft">
									<div class="kommWriteSubtxt">Die Redaktion veröffentlicht ausgewählte Kommentare auch in der gedruckten Ausgabe vom Stuttgarter Wochblatt. Voraussetzung ist, dass der Beitrag mit Namen, Postanschrift und E-Mail (Adressen werden nicht veröffentlicht) vorliegt.</div>
								</li>				
								<li class="clearLeft">
									<label for="email">E-Mail-Adresse (wird nicht veröffentlicht)</label>
									<input autocomplete="off" type="email" sharevaluefrom="cms.form.field.mail" maxlength="100" encoded="true" value="" name="email" id="email" />
								</li>
								<li class="clearLeft">
									<label for="streetName">Anschrift</label>
									<textarea autocomplete="off" maxlength="2048" encoded="true" name="streetName" id="streetName"></textarea>
								</li>				
								<li class="clearLeft">
									<input autocomplete="off" id="submit" type="submit" class="submit" value="Absenden" />				
								</li>
							</ol>		
					</form>
					
					<script>
						CmsCommentsApi.init($("#commentForm"), false, false);			
					</script>	
				</div>		
				
		</div>
	</div>
</div>
<script>
	//$("#comments div.tabs").tabs();
</script></div><script type="text/javascript">hideEmptyBrick("id_d6ad9fc1_5b28_4b25_a359_82f1b84d400c");</script>
	
    		    </div><div class="brickgroup" id="sidebar">
	        		<!-- STW E-Paper -->
	<div class="statichtmlbrick module" id="id_0bdd9d41_d7b7_495e_9467_631e68404ef8">












<!-- <p><strong>E-Paper</strong></p>
<div class="docsbyweekli" data-host="stuttgarter-wochenblatt.weekli.pub" data-key="4FB7B44C-CD9D-417E-88EB-AA4A0A6F5A9A" data-slot="1" data-target-blank="true" id="docsbyweekli-1" style="display:block; height:220px; position:relative; width:auto">&nbsp;</div>
<script async src="https://static.weekli.systems/pub/widget/widget-loader-1.3.min.js"></script>
//--><a href="https://stuttgarter-wochenblatt.weekli.pub"><img src="https://www.stuttgarter-wochenblatt.de/media.media.829bce1b-afbb-441f-b219-5337bc254e9b.original.jpg" /></a>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Die Redaktion</strong><br />
<a href="mailto:wochenblatt@stzw.zgs.de">wochenblatt@stzw.zgs.de</a><br />
&nbsp;</p>
<p><strong>Mediadaten</strong><br />
<a href="/mediadaten">6 Lokalausgaben für Ihren Werbeerfolg »</a><br />
&nbsp;</p>
<p><strong>Verteilung</strong><br />
MMD Verteildienst GmbH &amp; Co. KG<br />
Telefon: 0711/7205-5440<br />
E-Mail: qualitaet@mmd-verteildienst.de<br />
Web: <a href="https://www.mmd-verteildienst.de" target="_blank">mmd-verteildienst.de</a></p>
<p>&nbsp;</p></div><script type="text/javascript">hideEmptyBrick("id_0bdd9d41_d7b7_495e_9467_631e68404ef8");</script>
	
    		    </div>
    	
    	<div class="clearfloat"></div>
    </div>
    <div id="bgBottom"></div>
    </div>
    
    
		








<!-- AdCat-Skyscraper -->





		
    
    <div id="footer">
	    <a href="/datenschutz" title="Datenschutz">Datenschutz</a>
	    <a href="/agb" title="AGB">AGB</a>    
	    <a href="/impressum" title="Impressum">Impressum</a>
	    <span class="copyright">© Stuttgarter Wochenblatt</span>
	</div>
</div>


	<script type="text/javascript">
	var hitsUrl = "https://www.stuttgarter-wochenblatt.de/cms/hitcount?portal=7cd7daf7-be7d-4e7e-9d9c-82df928ed388&topic=3a108153-ab32-4dfd-b5c7-a0c6c91b0d11&content=1da6101a-7d92-4b01-8ee2-c0a7430519fc&adcat=0a40ac44-1345-4853-b29a-b4200953a07c";
	var hits = "<img src=\"" + hitsUrl + "\" width=\"1\" height=\"1\" alt=\"\" style=\"float: left;\">";
	document.write(hits);
	</script>
	<noscript>
		<img src="https://www.stuttgarter-wochenblatt.de/cms/hitcount?portal=7cd7daf7-be7d-4e7e-9d9c-82df928ed388&topic=3a108153-ab32-4dfd-b5c7-a0c6c91b0d11&content=1da6101a-7d92-4b01-8ee2-c0a7430519fc&adcat=0a40ac44-1345-4853-b29a-b4200953a07c" width="1" height="1" alt="" style="float: left;">
	</noscript>
	<!-- 11-198 -->    
</body>
</html>